<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.tirereview.com/xmlrpc.php">
<title>USTMA Predicts Slight Decrease in Tire Shipments - Tire Review Magazine</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic&amp;subset=latin-ext']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
 
<meta name="description" content="The U.S. Tire Manufacturers Association (USTMA) is projecting that 2017 U.S. tire shipments will drop slightly to 318.1 million units compared to 318.4 million in 2016. USTMA is the national trade association for tire manufacturers in the U.S."/>
<meta name="news_keywords" content="decrease in oe tires, drop in shipments, ustma"/>
<link rel="original-source" href="http://www.tirereview.com/ustma-predicts-slight-decrease-tire-shipments/"/>
<link rel="canonical" href="http://www.tirereview.com/ustma-predicts-slight-decrease-tire-shipments/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="USTMA Predicts Slight Decrease in Tire Shipments - Tire Review Magazine"/>
<meta property="og:description" content="The U.S. Tire Manufacturers Association (USTMA) is projecting that 2017 U.S. tire shipments will drop slightly to 318.1 million units compared to 318.4 million in 2016. USTMA is the national trade association for tire manufacturers in the U.S."/>
<meta property="og:url" content="http://www.tirereview.com/ustma-predicts-slight-decrease-tire-shipments/"/>
<meta property="og:site_name" content="Tire Review Magazine"/>
<meta property="article:author" content="http://www.facebook.com/TireReview"/>
<meta property="article:tag" content="decrease in OE tires"/>
<meta property="article:tag" content="Drop in shipments"/>
<meta property="article:tag" content="USTMA"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2017-08-03T11:47:26-04:00"/>
<meta property="article:modified_time" content="2017-08-04T10:23:07-04:00"/>
<meta property="og:updated_time" content="2017-08-04T10:23:07-04:00"/>
<meta property="og:image" content="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2017/05/ustma.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="400"/>
 
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//a.optnmstr.com'/>
<link rel='dns-prefetch' href='//sharecdn.social9.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Tire Review Magazine &raquo; Feed" href="http://www.tirereview.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tire Review Magazine &raquo; Comments Feed" href="http://www.tirereview.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Tire Review Magazine &raquo; USTMA Predicts Slight Decrease in Tire Shipments Comments Feed" href="http://www.tirereview.com/ustma-predicts-slight-decrease-tire-shipments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/19532-presscdn-0-86.pagely.netdna-cdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6caace2c1c4364c6a56c980c71c2b59a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='oss-social-sharing-front-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=6caace2c1c4364c6a56c980c71c2b59a' type='text/css' media='all'/>
<link rel='stylesheet' id='oss-share-widget-style-css' href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=6caace2c1c4364c6a56c980c71c2b59a' type='text/css' media='all'/>
<link rel='stylesheet' id='acch-style-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/acch-widget/css/style.css?ver=6caace2c1c4364c6a56c980c71c2b59a' type='text/css' media='all'/>
<link rel='stylesheet' id='amj-style-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/amj-widget/css/style.css?ver=6caace2c1c4364c6a56c980c71c2b59a' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all'/>
<link rel='stylesheet' id='cba-style-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/custom-background-ad/css/style.css?ver=6caace2c1c4364c6a56c980c71c2b59a' type='text/css' media='all'/>
<link rel='stylesheet' id='fvp-frontend-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all'/>
<link rel='stylesheet' id='kms-style-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/km-subscribe/css/style.css?ver=6caace2c1c4364c6a56c980c71c2b59a' type='text/css' media='all'/>
<link rel='stylesheet' id='style-rd-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/resources-download/css/style.css?ver=6caace2c1c4364c6a56c980c71c2b59a' type='text/css' media='all'/>
<link rel='stylesheet' id='svs-style-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/technical-videos/css/style.css?ver=6caace2c1c4364c6a56c980c71c2b59a' type='text/css' media='all'/>
<link rel='stylesheet' id='ts_widget-pack-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/ts-widget-pack/css/ts-widget-pack.min.css?ver=1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='playerCss-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/uni-video-vimeo/css/playerStyle.css?ver=6caace2c1c4364c6a56c980c71c2b59a' type='text/css' media='all'/>
<link rel='stylesheet' id='bxStyle-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/uni-video-vimeo/css/jquery.bxslider.css?ver=6caace2c1c4364c6a56c980c71c2b59a' type='text/css' media='all'/>
<link rel='stylesheet' id='multi-color-sub-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/wp-multicolor-subscribe-widget/multicolor-subscribe-widget.css?ver=6caace2c1c4364c6a56c980c71c2b59a' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all'/>
<link rel='stylesheet' id='twitter-bootstrap-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/css/plugins/bootstrap/css/bootstrap.min.css?ver=6caace2c1c4364c6a56c980c71c2b59a' type='text/css' media='all'/>
<link rel='stylesheet' id='dt-style-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/style.css?ver=6caace2c1c4364c6a56c980c71c2b59a' type='text/css' media='all'/>
<link rel='stylesheet' id='woothemes-features-layout-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/features-by-woothemes/assets/css/layout.css?ver=1.0.0' type='text/css' media='all'/>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/js/TweenMax.min.js?ver=6caace2c1c4364c6a56c980c71c2b59a'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.tirereview.com\/wp-admin\/admin-ajax.php","nonce":"0d2a373d61","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/resources-download/js/custom.js?ver=6caace2c1c4364c6a56c980c71c2b59a'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/resources-download/js/jquery.base64.min.js?ver=6caace2c1c4364c6a56c980c71c2b59a'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/technical-videos/js/script.js?ver=6caace2c1c4364c6a56c980c71c2b59a'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/ts-widget-pack/js/ts-widget-pack.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/uni-video-vimeo/js/vimeoPlayer.js?ver=6caace2c1c4364c6a56c980c71c2b59a'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/uni-video-vimeo/js/jquery.bxslider.min.js?ver=6caace2c1c4364c6a56c980c71c2b59a'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58ad964a20428700112b069e'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://www.tirereview.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tirereview.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.tirereview.com/?p=173972'/>
<link rel="alternate" type="application/json+oembed" href="http://www.tirereview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tirereview.com%2Fustma-predicts-slight-decrease-tire-shipments%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.tirereview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tirereview.com%2Fustma-predicts-slight-decrease-tire-shipments%2F&#038;format=xml"/>
<script>var videoSource =[];</script><script>
                 videoSource.push({"source":"174571934", "thumb_url":"http://www.autocarevideo.com/wp-content/uploads/2016/07/richards-tire.jpg", "title":"Richards Tire", "description":"..."});
				 </script><script>
                 videoSource.push({"source":"148380554", "thumb_url":"http://www.autocarevideo.com/wp-content/uploads/2015/12/voxx-danza-wheel-on-a6.jpg", "title":"Voxx - Danza Wheel on A6", "description":"This video showcases the new Voxx Danza wheel on a 2015 Audi A6 quattro.  The deep undercut machining..."});
				 </script><script>
                 videoSource.push({"source":"154643531", "thumb_url":"http://www.autocarevideo.com/wp-content/uploads/2016/05/mpstr-passenger-suv-truck-tire-r.jpg", "title":"MPSTR - Passenger, SUV &amp; Truck Tire Rack - Martins Industries", "description":"earn more about this product at: https://martinsindustries.com/en/produits/MPSTR/passenger-suv-truck-tire-rack/The..."});
				 </script><script>
                 videoSource.push({"source":"146635524", "thumb_url":"http://www.autocarevideo.com/wp-content/uploads/2015/12/campbell-hausfeld-ftc-60-impact.jpg", "title":"Campbell Hausfeld FTC-60 Impact Wrench", "description":"The Campbell Hausfeld FTC-60 with Torque Control Technology helps prevent rim and lug damage common to..."});
				 </script>
<style type="text/css">.logo img{height:35px;}.mid-logo-wrapper .logo img{height:100px;}body,p,code,kbd,pre,samp{font-size:15px;line-height:26px;}body{background-image:url("")!important;}.mega-menu .dropdown-menu>li>a:hover,.mega-menu .dropdown-submenu:hover>a,.star-reviews,.post-content a,a,.dropdown-menu .mega-menu-news .mega-menu-detail h4 a:hover,.nav .tabs-left>.nav-tabs>li>a:hover,.nav .tabs-left>.nav-tabs>li.active>a,.navbar-nav>li>a:hover,.navbar-nav>li>a:focus,.dropdown-menu>.active>a,.navbar-nav>li.open>a,.navbar-nav>li.open>a:after,.widget-content li h3 a:hover,.news-title a:hover,.small-article h6 a:hover,.simple-post h3 a:hover,.widget-post h3 a:hover,.widget_categories li a:hover,.widget_categories li a:hover span,.comments-wrapper .comment-reply-link,.post-header .simple-share a,.parallax-wrapper .simple-share a,.post-content>p:first-child:first-letter,.drop-caps,.author-position,.simple-share .author a,.simple-share .author a:hover,.box-news .simple-share a,.box-news .simple-share a:hover,.post-nav-wrapper a:hover,.author-box .author-info h3 a:hover,.author-contact a:hover,.comments-wrapper .author-name:hover,.post-header .simple-share a:hover,.post-header .simple-share a:focus,.parallax-wrapper .simple-share a:hover,.parallax-wrapper .simple-share a:focus,.tag-list li.trending{color:#515151}.progress-bar,.progress-bar,.tags-widget li a:hover,.tagcloud a:hover,.tag-list li a:hover,.tag-list li.active a{background-color:#515151}.mega-menu .dropdown-submenu:hover>a:after,.nav .tabs-left>.nav-tabs>li.active>a:after{border-left-color:#515151}.widget .nav-tabs>li.active>a,.widget .nav-tabs>li.active>a:focus,.widget .nav-tabs>li.active>a:hover,.block-title span,.comments-wrapper .comment-reply-link:hover,.modern-quote,.box-news .simple-share a:hover,.simple-share .author a:hover,.post-header .simple-share a:hover,.post-header .simple-share a:focus,.parallax-wrapper .simple-share a:hover,.parallax-wrapper .simple-share a:focus,.progress-bar,.tags-widget li a:hover,.tagcloud a:hover{border-color:#515151}.navbar-nav>li>a{font-size:18px;line-height:20px;}.mega-menu .dropdown-menu>li,.dropdown-menu>li>a,.mega-menu .nav-tabs>li>a{font-size:14px;line-height:18px;}.block-title,.comment-reply-title,.widget .nav-tabs>li>a,.widget .nav-tabs>li,.wpb_heading,.widgettitle,.footer-title{font-size:20px;line-height:24px;}.mm-listview>li>a{font-size:14px;}.h1,h1{font-size:42px;line-height:46px;}.h2,h2{font-size:32px;line-height:36px;}.h3,h3{font-size:26px;line-height:30px;}.h4,h4{font-size:24px;line-height:28px;}.h5,h5{font-size:16px;line-height:20px;}.h6,h6{font-size:14px;line-height:18px;}.post-title{font-size:42px;line-height:46px;}.parallax-wrapper .post-title{font-size:52px;line-height:56px;}.post-content{max-width:730px}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="shortcut icon" href="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2017/01/favicon.png" type="image/x-icon"/><style type="text/css">@media (max-width: 1024px){.oss_horizontal_share{display:none;}}</style><script type="text/javascript">
      /* <![CDATA[ */var ajaxurl = "http://www.tirereview.com/wp-admin/admin-ajax.php";var dt_path = "http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag";var dt_paginated_blocks = [];var dt_paginated_blocks_type = [];var dt_paginated_blocks_items = [];/* ]]> */
      </script><style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;}.main-content,.news-details,.theiaStickySidebar{background-color:#FFFFFF;}.header-wrapper,.header-mid{background-color:#FFFFFF;}.header,.no-js .sb-search .sb-icon-search{background-color:#ffffff;}.header-top{background-color:#545454;}.sticky-sidebar{background-color:#FFFFFF;}.footer{background-color:#373737;}.footer-bottom{background-color:#2c2c2c;}.logo{margin-top:7px;margin-right:15px;margin-bottom:0;margin-left:0;}.mid-logo-wrapper .logo{margin-top:20px;margin-right:0;margin-bottom:0;margin-left:0;}html,body,.post-review-text,code,kbd,pre,samp{font-family:Roboto;text-transform:none;font-weight:400;font-style:normal;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out;}.wf-loading html,body,.post-review-text,code,kbd,pre,samp,{opacity:0;}.ie.wf-loading html,body,.post-review-text,code,kbd,pre,samp,{visibility:hidden;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6{font-family:Roboto;text-transform:none;font-weight:700;font-style:normal;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,{opacity:0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,{visibility:hidden;}.widget-post h3,.tag-list li,.dropdown-menu .mega-menu-news .mega-menu-detail h4{font-family:Roboto;text-transform:none;font-weight:400;font-style:normal;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out;}.wf-loading .widget-post h3,.tag-list li,.dropdown-menu .mega-menu-news .mega-menu-detail h4,{opacity:0;}.ie.wf-loading .widget-post h3,.tag-list li,.dropdown-menu .mega-menu-news .mega-menu-detail h4,{visibility:hidden;}.featured-header h2,.page-subtitle{font-family:Roboto;text-transform:none;font-weight:900;font-style:normal;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out;}.wf-loading .featured-header h2,.page-subtitle,{opacity:0;}.ie.wf-loading .featured-header h2,.page-subtitle,{visibility:hidden;}.block-title,.comment-reply-title,.widget .nav-tabs>li>a,.wpb_heading,.widgettitle,.footer-title{font-family:Roboto;text-transform:uppercase;font-weight:900;font-style:normal;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out;}.wf-loading .block-title,.comment-reply-title,.widget .nav-tabs>li>a,.wpb_heading,.widgettitle,.footer-title,{opacity:0;}.ie.wf-loading .block-title,.comment-reply-title,.widget .nav-tabs>li>a,.wpb_heading,.widgettitle,.footer-title,{visibility:hidden;}.mega-menu .navbar-nav>li>a,.mm-listview a,.mega-menu .nav-tabs>li>a,.header-top .top-menu li,.mega-menu .nav,.mega-menu .collapse,.mega-menu .dropdown{font-family:Roboto;text-transform:none;font-weight:700;font-style:normal;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out;}.wf-loading .mega-menu .navbar-nav>li>a,.mm-listview a,.mega-menu .nav-tabs>li>a,.header-top .top-menu li,.mega-menu .nav,.mega-menu .collapse,.mega-menu .dropdown,{opacity:0;}.ie.wf-loading .mega-menu .navbar-nav>li>a,.mm-listview a,.mega-menu .nav-tabs>li>a,.header-top .top-menu li,.mega-menu .nav,.mega-menu .collapse,.mega-menu .dropdown,{visibility:hidden;}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript> <script src='http://www5.smartadserver.com/config.js?nwid=1775' type="text/javascript"></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "http://www5.smartadserver.com", async: true, renderMode: 0 });
    });
  </script>
</head>
<body class="post-template-default single single-post postid-173972 single-format-standard big-header wide page-listing-layout wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<div id="main" class="mm-page mm-slideout">
<header class="header-wrapper clearfix">
<div class="header-mid">
<div class="container-fluid">
<div class="mag-content">
<div class="row">
<div class="col-md-12">
<div class="header-mid-wrapper clearfix">
<div class="left-menu-wrapper">
<a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<nav class="navbar mega-menu">
<div id="main-nav" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-123421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123421"><a href="/">Home</a></li>
<li id="menu-item-167880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167880 menu-color8261"><a href="http://www.tirereview.com/category/news/">News</a></li>
<li id="menu-item-123542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123542"><a href="http://www.tirereview.com/tires/">Tires</a></li>
<li id="menu-item-142244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142244"><a href="http://www.tirereview.com/business/">Business</a></li>
<li id="menu-item-167811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167811"><a href="http://www.tirereview.com/people/">People</a></li>
<li id="menu-item-142245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142245"><a href="http://www.tirereview.com/service/">Service</a></li>
<li id="menu-item-169587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169587 menu-color8265"><a href="http://www.tirereview.com/category/products/">Products</a></li>
<li id="menu-item-123554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123554"><a href="http://www.tirereview.com/commentary/">Commentary</a></li>
<li id="menu-item-123555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123555"><a href="http://www.tirereview.com/resources/">Research</a></li>
<li id="menu-item-123553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123553"><a href="http://www.tirereview.com/buyers-guide/">Buyers Guide</a></li>
<li id="menu-item-172416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172416"><a href="http://www.tirereview.com/webinars/">Webinars</a></li>
<li id="menu-item-138577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138577"><a href="http://www.tirereview.com/magazine/">Magazine Archive</a></li>
<li id="menu-item-167798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167798"><a href="http://www.babcox.com/brand-page/tire-review">Advertise</a></li>
<li id="menu-item-167800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167800"><a href="http://www.tirereview.com/subscribe/">Subscribe</a></li>
<li id="menu-item-167799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167799"><a href="http://www.tirereview.com/contact-us/">Contact Us</a></li>
</ul></div> </nav>
</div>
<div class="mid-logo-wrapper visible-xs visible-sm visible-md">
<a class="logo" href="http://www.tirereview.com/" title="Tire Review Magazine - " rel="home">
<img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2017/01/TR_Site_Tablet.png" alt="Tire Review Magazine"/>
</a>
</div>
<div class="header-banner"><script type="text/javascript">// <![CDATA[
	sas.call("std", {
		siteId:		97251,	// 
		pageId:		741178,	// Page : TireReview/fixed-ros
		formatId: 	46174,	// Format : Fixed A 728x90
		target:		''	// Targeting
	});
// ]]></script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=1775&#038;siteid=97251&#038;pgname=fixed-ros&#038;fmtid=46174&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=1775&#038;siteid=97251&#038;pgname=fixed-ros&#038;fmtid=46174&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt=""/></a>
</noscript></div> </div>
</div>
</div>
</div>
</div>
</div> 
</header> 
<div id="content" class="site-content single-post">
 
<div class="container-fluid main-wrapper no-padding">
<div class="main-content mag-content clearfix">
<div class="row blog-content">
<div class="left-sidebar-post">
<div class="left-sidebar-header">
<a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<div class="mid-logo-wrapper">
<a class="logo" href="http://www.tirereview.com/" title="Tire Review Magazine - " rel="home">
<img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2017/01/White-TR-logo.png" alt="Tire Review Magazine"/>
</a>
</div>
<a target="_blank" href="http://www.babcox.com/" title="Babcox">
<img class="header-babcox-logo" src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/img/babcox-logo.png" alt="Babcox"/>
</a>
</div>
<div class="left-sidebar-widgets">
<div class="left-sidebar-scroll">
<div class="bx_side_widget_container"><div class="bx_side_widget_posts"><aside id="bx_side_widget-2" class="widget widget_bx_side_widget"> <div class="dt-block">
<div id="dtblock08ddc5d17b39daa71b9b75d6dc704c49"><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/travelcenters-america-launches-new-blog/">TravelCenters of America Launches New Blog</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/sumitomo-usw-reach-tentative-agreement/">Sumitomo and USW Reach Tentative Agreement</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/itdg-appoints-new-president-ceo/">ITDG Appoints New President and CEO</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/cooper-tire-reports-q2-earnings/">Cooper Tire Reports Q2 Earnings</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div> <div class="row dtgridblock1 left-sidebar-ad">
<div class="col-md-12">
<script type="text/javascript">// <![CDATA[
	sas.call("std", {
		siteId:		97251,	// 
		pageId:		741177,	// Page : TireReview/dynamic-ros
		formatId: 	46172,	// Format : Dynamic Rectangle 300x250
		target:		'',	// Targeting
tagId: ('id_' + (new Date().getTime()))
	});
// ]]></script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt=""/></a>
</noscript> </div>
</div>
<div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/virginia-tire-autos-new-challenge-tests-fans-car-iq/">Virginia Tire &#038; Auto’s New Challenge Tests Fans Car IQ</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/sullivan-tire-hosting-blood-drive/">Sullivan Tire Hosting Blood Drive</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/kyb-announces-two-new-rewards-promotions/">KYB Announces Two New Rewards Promotions</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/hercules-launches-redesigned-website/">Hercules Launches Redesigned Website</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div> <div class="row dtgridblock1 left-sidebar-ad">
<div class="col-md-12">
<script type="text/javascript">// <![CDATA[
	sas.call("std", {
		siteId:		97251,	// 
		pageId:		741177,	// Page : TireReview/dynamic-ros
		formatId: 	46172,	// Format : Dynamic Rectangle 300x250
		target:		'',	// Targeting
tagId: ('id_' + (new Date().getTime()))
	});
// ]]></script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt=""/></a>
</noscript> </div>
</div>
<div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/driven-racing-oil-offers-new-products/">Driven Racing Oil Offers New Products</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/camso-acquires-omni-industrial-tire/">Camso Acquires Omni Industrial Tire</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div></div><script type="text/javascript">
      /* <![CDATA[ */dt_paginated_blocks.push("dtblock08ddc5d17b39daa71b9b75d6dc704c49");dt_paginated_blocks_items.push("dtgridblock1");dt_paginated_blocks_type.push("");/* ]]> */</script> </div>
</aside></div><div class="bx_side_widget_bar"></div></div> <div class="scroll-padding-block"></div>
</div>
</div>
<div class="left-sidebar-tablet">
<div id="sb-search-sidebar" class="sb-search-sidebar">
<form action="/" method="get">
<input class="sb-search-input" placeholder="Enter your search text..." type="text" value="" name="s" id="search">
<input class="sb-search-submit" type="submit" value="">
<input type="hidden" value="post" name="post_type" id="post_type">
<span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Search"></span>
</form>
</div>
<div class="sb-icon sb-subscribe">
<a href="http://www.tirereview.com/subscribe-newsletter/"></a>
</div>
<div class="sb-icon sb-facebook">
<a target="_blank" href="http://www.facebook.com/TireReview"></a>
</div>
<div class="sb-icon sb-twitter">
<a target="_blank" href="http://www.twitter.com/Tire_Review"></a>
</div>
<div class="sb-icon sb-linkedin">
<a target="_blank" href="http://www.linkedin.com/groups?home=&gid=1917406&trk=anet_ug_hm"></a>
</div>
<div class="sb-icon sb-expand">
<a href="javascript:void(0);"></a>
</div>
</div>
<div class="left-sidebar-mobile">
<div id="sb-search-sidebar-mobile" class="sb-search-sidebar">
<form action="/" method="get">
<input class="sb-search-input" placeholder="Enter your search text..." type="text" value="" name="s" id="search">
<input class="sb-search-submit" type="submit" value="">
<input type="hidden" value="post" name="post_type" id="post_type">
<span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Search"></span>
</form>
</div>
<div class="sb-icon sb-subscribe">
<a href="http://www.tirereview.com/subscribe-newsletter/"></a>
</div>
<div class="sb-icon sb-facebook">
<a target="_blank" href="http://www.facebook.com/TireReview"></a>
</div>
<div class="sb-icon sb-twitter">
<a target="_blank" href="http://www.twitter.com/Tire_Review"></a>
</div>
<div class="sb-icon sb-linkedin">
<a target="_blank" href="http://www.linkedin.com/groups?home=&gid=1917406&trk=anet_ug_hm"></a>
</div>
<div class="sb-icon sb-expand">
<a href="javascript:void(0);"></a>
</div>
</div>
</div>
<div id="content-sidebar-right" class=" main-wp content-sidebar-right external-ref">
<div class="row main-row-margin-top">
<div class="post-content-wrapper">
<div class="content-top-ad">
<div class="content-top-wrapper">
<div id="id_410_40121600_1501862732"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741177,
			formatId: 46171,
			target: '',
			tagId: 'id_410_40121600_1501862732'
		}
				);
	});
	</script>
</div>
<div class="content-separator"></div>
</div>
<div class="row">
<div class="col-md-12">
<div id="modal-print">
<div class="loader req-content-loader"><img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/img/ajax-loader.gif"/></div>
<div id="modal-print-content"></div>
</div>
<article id="post-173972" class="dt_post_content clearfix post-173972 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-decrease-in-oe-tires tag-drop-in-shipments tag-ustma">
<header class="post-header">
<div class="row">
<div class="col-sm-12">
<div class="cat-wrapper"><a href='http://www.tirereview.com/category/news/' class='dt_cat bgcolor8261'>News</a><span class='dt_cat slash_separator'>/</span><a class='dt_cat cat_tag' href='http://www.tirereview.com/?s=decrease in OE tires'>decrease in OE tires</a></div> </div>
</div>
<div class="header-meta">
<span class="posted-on"><span class="article-date"><i class="fa fa-clock-o"></i> August 3, 2017  </span></span>
</div>
<h1 class="post-title">USTMA Predicts Slight Decrease in Tire Shipments</h1>
<div class="share-wrapper clearfix"><div class="share-buttons"><a class="social-share facebook" href="javascript:dt_share('fb', 'USTMA Predicts Slight Decrease in Tire Shipments', 'The U.S. Tire Manufacturers Association (USTMA) is projecting that 2017 U.S. tire shipments will drop slightly to 318.1 million units compared to 318.4 million in 2016. USTMA is the national trade association for tire manufacturers in the U.S. ')">
<i class="fa fa-facebook"></i>
<span class="alt-text">Share</span>
</a><a class="social-share twitter" href="javascript:dt_share('tw', 'USTMA Predicts Slight Decrease in Tire Shipments', 'The U.S. Tire Manufacturers Association (USTMA) is projecting that 2017 U.S. tire shipments will drop slightly to 318.1 million units compared to 318.4 million in 2016. USTMA is the national trade association for tire manufacturers in the U.S. ')">
<i class="fa fa-twitter"></i>
<span class="alt-text">Tweet</span>
</a><a class="social-share linkedin" href="javascript:dt_share('ln', 'USTMA Predicts Slight Decrease in Tire Shipments', 'The U.S. Tire Manufacturers Association (USTMA) is projecting that 2017 U.S. tire shipments will drop slightly to 318.1 million units compared to 318.4 million in 2016. USTMA is the national trade association for tire manufacturers in the U.S. ')">
<i class="fa fa-linkedin"></i>
<span class="alt-text"></span>
</a></div> <div class="article-actions">
<a href="#" class="print-link" data-pid="173972">
<img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/img/printer.gif" border="0" alt="Print"/> Print
</a>
<a href="#" class="email-link" data-pid="173972">
<img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/img/email.gif" border="0" alt="Email"/> Email
</a>
</div>
</div> <div class="post-by-line"><i class="fa fa-times close-bio "></i><div class="author-avatar-image"><img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2017/01/tirereview.jpg" alt="Tire Review Staff" class="avatar avatar- wp-user-avatar wp-user-avatar- alignnone photo"/></div><div class="author-meta"><p class="author-name"> <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/"><b>Tire Review Staff,</b></a></span><span class="author-role"> </span></p><p class="author-contact"><a href="http://www.facebook.com/TireReview" target="_blank"><i class="fa fa-facebook fa-lg" title="Facebook"></i></a><a href="http://www.twitter.com/Tire_Review" target="_blank"><i class="fa fa-twitter fa-lg" title="Twitter"></i></a><a href="http://www.linkedin.com/groups?home=&#038;gid=1917406&#038;trk=anet_ug_hm" target="_blank"><i class="fa fa-linkedin fa-lg" title="Linkedin"></i></a></p><p class="author-view-bio"><a href="javascript:void(0);">View bio <i class="fa fa-angle-down"></i></a></p></div><div class="author-bio-container">
<ul class="nav nav-tabs">
<li class="active"><a data-toggle="tab" href="#bio-173972">Bio</a></li>
<li><a data-toggle="tab" href="#recent-posts-173972">Recent Posts</a></li>
<li><a data-toggle="tab" href="#popular-posts-173972">Popular Posts</a></li>
</ul>
<div class="tab-content">
<div id="bio-173972" class="tab-pane active"><p></p></div>
<div id="recent-posts-173972" class="tab-pane "><p><a href="http://www.tirereview.com/zc-rubber-opens-second-retail-location-thailand/">ZC Rubber Opens Second Retail Location in Thailand</a></p><p><a href="http://www.tirereview.com/travelcenters-america-launches-new-blog/">TravelCenters of America Launches New Blog</a></p><p><a href="http://www.tirereview.com/sumitomo-usw-reach-tentative-agreement/">Sumitomo and USW Reach Tentative Agreement</a></p><p><a href="http://www.tirereview.com/itdg-appoints-new-president-ceo/">ITDG Appoints New President and CEO</a></p><p><a href="http://www.tirereview.com/cooper-tire-reports-q2-earnings/">Cooper Tire Reports Q2 Earnings</a></p></div>
<div id="popular-posts-173972" class="tab-pane "><p><a href="http://www.tirereview.com/shop-fix-academy-offers-new-membership-option/">Shop Fix Academy Offers New Membership Option</a></p><p><a href="http://www.tirereview.com/pep-boys-acquires-connecticut-dealer/">Pep Boys Acquires Connecticut Dealer</a></p><p><a href="http://www.tirereview.com/tia-board-directors-elects-new-leaders/">TIA Board of Directors Elects Leaders</a></p><p><a href="http://www.tirereview.com/avon-tyres-sponsors-veterans-charity-ride-sturgis/">Avon Tyres Sponsors Veterans Charity Ride to Sturgis</a></p><p><a href="http://www.tirereview.com/carlstar-group-opens-new-distribution-center/">Carlstar Group Opens New Distribution Center</a></p></div>
</div></div></div>
</header> 
<div class="post-content clearfix">
<p>The U.S. Tire Manufacturers Association (USTMA) is projecting that 2017 U.S. tire shipments will drop slightly to 318.1 million units compared to 318.4 million in 2016. USTMA is the national trade association for tire manufacturers in the U.S.
<p>The USTMA expects original equipment passenger tire shipments to decrease by 1.8 million units compared to 2016 while passenger replacement tire shipments are projected to increase by 1.8 million units. Original equipment light truck and truck tire shipments are expected to increase while decreases are projected for replacement light truck and truck tire shipments.</p><div class="content-ad first-ad"> <div id="id_190_46287700_1501862732"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741177,
			formatId: 46172,
			target: '',
			tagId: 'id_190_46287700_1501862732'
		}
				);
	});
	</script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&nwid=1775&siteid=97251&pgname=dynamic-ros&fmtid=46172&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=1775&siteid=97251&pgname=dynamic-ros&fmtid=46172&visit=m&tmstp=[timestamp]" border="0" alt=""/></a>
</noscript></div>
<p><strong>RMA 2017 Projected Tire Shipments</strong>
<p>2016 &#8211; Final   2017 Forecast          % Change      Units +/(-)
<p><strong>Original Equipment Tires                                     </strong></p><div class="content-ad content-ad-leaderboard"> <div id="id_720_46293000_1501862732"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741177,
			formatId: 46171,
			target: '',
			tagId: 'id_720_46293000_1501862732'
		}
				);
	});
	</script>
</div>
<p>Passenger      49.3                47.5                -3.6                 -1.8
<p>Light Truck    4.9                   5.2                   5.6                  0.3
<p>Truck              5.0                   5.2                   4.2                  0.2</p><div class="content-ad first-ad"> <div id="id_170_46303200_1501862732"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741177,
			formatId: 46172,
			target: '',
			tagId: 'id_170_46303200_1501862732'
		}
				);
	});
	</script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&nwid=1775&siteid=97251&pgname=dynamic-ros&fmtid=46172&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=1775&siteid=97251&pgname=dynamic-ros&fmtid=46172&visit=m&tmstp=[timestamp]" border="0" alt=""/></a>
</noscript></div>
<p>&nbsp;
<p><strong>Replacement Tires                                     </strong>
<p>Passenger      208.6              210.5              0.9                  1.8
<p>Light Truck    31.9                31.2                -2.0                 -0.6
<p>Truck              18.6                18.5                -0.5                 -0.1
<p><strong>Total Shipments:</strong> 318.4      318.1          -0.1                -0.2
<p>Note: All shipments in millions. Figures may not add up due to rounding.
<div class="oss_horizontal_share oss_title_replace" data-share-titles="USTMA Predicts Slight Decrease in Tire Shipments" data-share-description="The U.S. Tire Manufacturers Association (USTMA) is projecting that 2017 U.S. tire shipments will dro" data-share-imageurl="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2017/05/ustma.jpg" data-share-url="http://www.tirereview.com/ustma-predicts-slight-decrease-tire-shipments/"></div> </div> 
<footer class="post-meta">
<div class="tags-wrapper"><ul class="tags-widget clearfix">
<li class="trending">Tags:</li><li><a href="http://www.tirereview.com/tag/decrease-in-oe-tires/" rel="tag">decrease in OE tires</a></li><li><a href="http://www.tirereview.com/tag/drop-in-shipments/" rel="tag">Drop in shipments</a></li><li><a href="http://www.tirereview.com/tag/ustma/" rel="tag">USTMA</a></li></ul></div>
</footer>
<div class="post-comments first-row">
<span>
<a href="javascript:void(0);" class="view-comments-cta first-load" id="view-comments-173972" data-id="#post-comments-inner-173972">
<i class="fa fa-3x fa-commenting-o" aria-hidden="true"></i>
</a>
</span>
<div class="post-comments-inner" id="post-comments-inner-173972">
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.tirereview.com/ustma-predicts-slight-decrease-tire-shipments/';
var disqus_identifier = '173972 http://www.tirereview.com/?p=173972';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'tirereview';
var disqus_title = "USTMA Predicts Slight Decrease in Tire Shipments";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=173972';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
<script>
      (function($){
        $('#view-comments-173972').click(function(e){
          e.preventDefault();
          var self = $(this);
          var inner = $(self.data('id'));
          var disqus_thread = $('#disqus_thread');

          if(!self.hasClass('first-load')){
            disqus_thread.detach().appendTo( inner );

            if (window.DISQUS) {
                //if Disqus exists, call it's reset method with new parameters
               DISQUS.reset({
                  reload: true,
                  config: function () {
                      this.page.identifier = '173972 http://www.tirereview.com/?p=173972';
                      this.page.url = 'http://www.tirereview.com/ustma-predicts-slight-decrease-tire-shipments/';
                  }
               });
            }
          }
          else{
            self.removeClass('first-load');
          }

          inner.show();
          $('.view-comments-cta').show();
          disqus_thread.find('#dsq-app1').css({height:'auto'});
          $(self).hide();
        });
      })(jQuery);
    </script>
</div>
</article>
</div>
</div>
</div>
<div class="post-right-sidebar">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.tirereview.com/">
<div class="input-group">
<span class="screen-reader-text">Search for:</span>
<input type="search" class="form-control" placeholder="Search &hellip;" value="" name="s"/>
<span class="input-group-btn"><button type="submit" class="btn btn-default" value="Enter your search text...">
<i class="fa fa-search"></i></button></span></div></form></aside><div class="bx_side_widget_container"><div class="bx_side_widget_posts"><aside id="bx_social_icons_widget-2" class="widget widget_bx_social_icons_widget"><span class="social-icons-label"></span><span class="social-icons-container"><a href="http://www.facebook.com/TireReview" title="Follow on Facebook" data-original-title="Facebook" target="_blank" class="icon-facebook"><i class="fa fa-2x fa-facebook"></i></a><a href="http://www.twitter.com/Tire_Review" title="Follow on Twitter" data-original-title="Twitter" target="_blank" class="icon-twitter"><i class="fa fa-2x fa-twitter"></i></a><a href="http://www.linkedin.com/groups?home=&gid=1917406&trk=anet_ug_hm" title="" data-original-title="Linkedin" target="_blank" class="icon-linkedin"><i class="fa fa-2x fa-linkedin"></i></a></span></aside></div><div class="bx_side_widget_bar"></div></div><aside id="text-123" class="widget widget_text"> <div class="textwidget"> <div id="id_560_47539600_1501862732"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741178,
			formatId: 46173,
			target: '',
			tagId: 'id_560_47539600_1501862732'
		}
				);
	});
	</script>
</div>
</aside><aside id="text-124" class="widget widget_text"> <div class="textwidget"> <div id="id_270_47552600_1501862732"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741178,
			formatId: 46175,
			target: '',
			tagId: 'id_270_47552600_1501862732'
		}
				);
	});
	</script>
</div>
</aside><aside id="text-125" class="widget widget_text"> <div class="textwidget"> <div id="id_80_47564800_1501862732"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741178,
			formatId: 46176,
			target: '',
			tagId: 'id_80_47564800_1501862732'
		}
				);
	});
	</script>
</div>
</aside><aside id="text-126" class="widget widget_text"> <div class="textwidget"> <div id="id_900_47577400_1501862732"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741178,
			formatId: 46177,
			target: '',
			tagId: 'id_900_47577400_1501862732'
		}
				);
	});
	</script>
</div>
</aside> </div>
</div>
<div class="post-section-separator"></div>
<div class="read-more-layer">
<div class="read-more-button">
<a href="javascript:void(0);">Show Full Article</a>
</div>
<div class="rm-content">
<aside id="text-132" class="widget widget_text"> <div class="textwidget"><script type="text/javascript">// <![CDATA[
sas.call("std", {
		siteId:		97251,	// 
		pageId:		741177,	// Page : TireReview/dynamic-ros
		formatId: 	46172,	// Format : Dynamic Rectangle 300x250
		target:		'',	// Targeting
tagId: ('id_' + (new Date().getTime()))
	});
// ]]></script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt=""/></a>
</noscript></div>
</aside> </div>
</div>
<div class="between-posts-widgets"><div class="bx_random_box_widget_container"><div class="bx_random_box_widget"><aside id="bx_random_box_widget-2" class="widget widget_bx_random_box_widget"><a id="between-posts-subscribe-cta" href="/subscribe/">
<img src="/wp-content/uploads/2017/02/TR_Subscribe_CTA_600x50.jpg">
</a></aside></div><div class="bx_side_widget_bar"></div></div></div><div class="content-separator"></div>
<div class="load-content-posts"></div>
<div id="load-content"></div>
<div class="loading-gif"><img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/img/loading.gif"/></div>
</div>
</div>
</div> 
<script>
(function($){
  var load_more = document.getElementById("load-content");
  var page_content = document.getElementById("main");
  var content_sidebar_right = document.getElementById("content-sidebar-right");
  var doing_ajax = false;
  var updating_url = false;
  var prev = document.referrer;
  var iOS = (navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform));
  var displayed_posts = [];
  var current_post = "173972";//this is the current post ID
  displayed_posts.push( current_post );

  var bottomOffsetsUrls = {};
  var bottomOffsets = [];
  var currentOffset = $('#content-sidebar-right').offset().top;
  bottomOffsetsUrls[currentOffset] = {url:window.location.href, title:document.title, id:displayed_posts[0]};
  bottomOffsets.push(currentOffset);
  
  window.addEventListener("scroll", loadNewPost);
  //page_content.addEventListener("scroll", loadNewPost);
  //content_sidebar_right.addEventListener("scroll", loadNewPost);
  
  var pushState = history.pushState;
  history.pushState = function () {
      pushState.apply(history, arguments);
      updating_url = false;
  };

  window.addEventListener("scroll", function(){
    var windowTop = $(window).scrollTop();
    var closest = getClosest(windowTop, bottomOffsets);
    
    if(currentOffset != closest){
      var data = bottomOffsetsUrls[closest];
      updating_url = true;

      window.history.pushState({"pageTitle":data.title}, "", data.url); 
      document.title = data.title;
      currentOffset = closest;
      //ga('send', 'pageview');
    }
  });

  if(iOS){
    updating_url = true;
  }

  $(window).on('popstate', function(e) {
     if(updating_url == false){
        window.history.pushState({"pageTitle":""},"", prev); 
        window.location.href = prev;
     }
  });

  function gaTrack(path, title) {
    ga('set', { page: path, title: title });
    ga('send', 'pageview');
  }

  function loadNewPost(){ 
    var loadNext = isScrolledIntoView(load_more);
    if(loadNext === true && doing_ajax === false){

      doing_ajax  = true;
      $('.loading-gif').show();
      $.ajax({
        'url':'/wp-admin/admin-ajax.php',
        'method':'post',
        'data':{'action':'getNextPost', 'exclude':displayed_posts.join(',')}
      }).done(function(data){
        //Save the URLs in order to change back on scroll up

        if(data.title != null){
          var offset = getBottomOffset('#content-sidebar-right');
          bottomOffsetsUrls[offset] = {url:data.url, title:data.title, id:data.id};
          bottomOffsets.push(offset);
          ///
          
          data.content = $(data.content);

          $('.load-content-posts').append(data.content);

          //Track the pageview
          gaTrack(data.url, data.title);
          ///////////////////////////

          doing_ajax = false;
          displayed_posts.push( data.id );

          jQuery.ajax({
            'url':'/wp-admin/admin-ajax.php',
            'method':'get',
            'data':{'action':'postviews_updated', 'postviews_id':data.id}
          });

        }else{
          displayed_posts = [];
          doing_ajax = false;
          loadNewPost();
        }

        $('.loading-gif').hide();
      });
    }
  }

  function isScrolledIntoView(elem)
  {
    var $elem = $(elem);
    var $window = $(window);

    if(!$elem.is(':visible'))
        return;

    var docViewTop = $window.scrollTop();
    var docViewBottom = docViewTop + $window.height();

    var elemTop = $elem.offset().top;
    var elemBottom = elemTop + $elem.height();

    return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
  }

  function getBottomOffset(elem)
  {
    var $elem = $(elem);
    var $window = $(window);

    var docViewTop = $window.scrollTop();
    var docViewBottom = docViewTop + $window.height();

    var elemTop = $elem.offset().top;
    var elemBottom = elemTop + $elem.height();

    return elemBottom;
  } 

  function getClosest(num, arr)
  {
    var current = arr[0];
    for(i in arr){
      if(Math.abs(num-arr[i]) < Math.abs(num-current)){
        current = arr[i];
      }
    }
    return current;
  }

  jQuery('.read-more-button a').click(function(e){
    e.preventDefault();

    jQuery('.post-section-separator').fadeOut();
    jQuery('.read-more-layer').fadeOut();
    jQuery('#load-content').addClass('visible');
    jQuery('.main-row-margin-top').addClass('full-view');

    if(typeof ga != 'undefined'){
      ga('send', 'event', 'Articles', 'view', 'Read More Click');
    }
  });

})(jQuery);
</script>
</div> 
</div> 
 
<footer class="footer source-org vcard copyright clearfix" id="footer">
<div class="footer-main">
<div class="fixed-main">
<div class="container">
<div class="mag-content">
<div class="row">
<div class="col-md-5">
</div>
<div class="col-md-3">
</div>
<div class="col-md-4">
</div>
</div> </div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="fixed-main">
<div class="container">
<div class="mag-content">
<div class="row">
<div class="col-md-6">
Copyright © 2017 Babcox Media, Inc. All Rights Reserved </div>
<div class="col-md-6">
<div class="footer-menu">
<ul id="menu-footer-menu" class=""><li id="menu-item-124130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124130"><a href="http://www.tirereview.com/privacy-policy/">Privacy Policy</a></li>
</ul> </div>
<div class="social-icons pull-right">
<a href="http://www.facebook.com/TireReview" title="" data-original-title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.twitter.com/Tire_Review" title="" data-original-title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?home=&gid=1917406&trk=anet_ug_hm" title="" data-original-title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a> </div>
</div>
</div> </div>
</div>
</div>
</div>
</footer>
 
</div> 
<div class="mobile-overlay" id="mobile-overlay"></div>
 
<nav id="mobile-nav" class="mm-menu mm-offcanvas mm-vertical mm-theme-dark">
<div class="mm-panels mm-vertical">
<div class="mm-vertical mm-panel mm-opened mm-current" id="mm-1">
<ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123421"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167880"><a href="http://www.tirereview.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123542"><a href="http://www.tirereview.com/tires/">Tires</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142244"><a href="http://www.tirereview.com/business/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167811"><a href="http://www.tirereview.com/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142245"><a href="http://www.tirereview.com/service/">Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169587"><a href="http://www.tirereview.com/category/products/">Products</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123554"><a href="http://www.tirereview.com/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123555"><a href="http://www.tirereview.com/resources/">Research</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123553"><a href="http://www.tirereview.com/buyers-guide/">Buyers Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172416"><a href="http://www.tirereview.com/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138577"><a href="http://www.tirereview.com/magazine/">Magazine Archive</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167798"><a href="http://www.babcox.com/brand-page/tire-review">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167800"><a href="http://www.tirereview.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167799"><a href="http://www.tirereview.com/contact-us/">Contact Us</a></li>
</ul> <div class="mobile-nav-footer">
<aside id="text-130" class="widget widget_text"> <div class="textwidget"><script type="text/javascript">// <![CDATA[
sas.call("std", {
		siteId:		97251,	// 
		pageId:		741177,	// Page : TireReview/dynamic-ros
		formatId: 	46172,	// Format : Rectangle (Dynamic) 300x250
		target:		'',	// Targeting
tagId: ('id_' + (new Date().getTime()))
	});
// ]]></script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt=""/></a>
</noscript></div>
</aside> </div>
</div>
</div>
</nav>
<div class="high-impact-ads">
<aside id="text-127" class="widget widget_text"> <div class="textwidget"><script type="text/javascript">
	sas.call("std", {
		siteId:		97251,	// 
		pageId:		741179,	// Page : TireReview/high-impact-ros
		formatId: 	40145,	// Format : Floor Ad 950x250
		target:		''	// Targeting
	});
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		97251,	// 
		pageId:		741179,	// Page : TireReview/high-impact-ros
		formatId: 	39540,	// Format : Interstitial 500x500
		target:		''	// Targeting
	});
</script></div>
</aside></div>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'tirereview';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.tirereview.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.tirereview.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/css/plugins/bootstrap/js/bootstrap.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/js/plugins.js?ver=20130115'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/js/script.js?ver=20130115'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=6caace2c1c4364c6a56c980c71c2b59a'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/js/jquery.simplemodal.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=6caace2c1c4364c6a56c980c71c2b59a'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=6caace2c1c4364c6a56c980c71c2b59a'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=6caace2c1c4364c6a56c980c71c2b59a'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=6caace2c1c4364c6a56c980c71c2b59a'></script>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div><script type="text/javascript">
      /* <![CDATA[ */
        jQuery(document).ready(function(){ });
      /* ]]> */
      </script>
<script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             isEmailContentReadOnly:false,isTotalShare:true,isMobileFriendly:false,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","LinkedIn","Print","Twitter","Email","Pinterest"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>
</body>
</html>