<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.tirereview.com/xmlrpc.php">
<script src="//cdn.zarget.com/144612/337510.js"></script><title>2018 Goodyear Customer Conference Dealer Presentation Rich Kramer</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic&amp;subset=latin-ext']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>

<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3fb1473b9df1f4c24aa6c87adc708b0b.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>

<script type="text/javascript">
		var ajaxurl = 'http://www.tirereview.com/wp-admin/admin-ajax.php';
		</script>

<meta name="description" content="Goodyear President &amp; CEO Rich Kramer recently spoke at the Goodyear dealer meeting" />
<meta name="news_keywords" content="autonomous vehicles, dealer meeting, future of tires, goodyear tire &amp; rubber" />
<link rel="original-source" href="http://www.tirereview.com/url-tirereview-com-2018-goodyear-rich-kramer-remarks/" />
<link rel="canonical" href="http://www.tirereview.com/url-tirereview-com-2018-goodyear-rich-kramer-remarks/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2018 Goodyear Customer Conference Dealer Presentation Rich Kramer" />
<meta property="og:description" content="Goodyear President &amp; CEO Rich Kramer recently spoke at the Goodyear dealer meeting" />
<meta property="og:url" content="http://www.tirereview.com/url-tirereview-com-2018-goodyear-rich-kramer-remarks/" />
<meta property="og:site_name" content="Tire Review Magazine" />
<meta property="article:author" content="http://www.facebook.com/TireReview" />
<meta property="article:tag" content="autonomous vehicles" />
<meta property="article:tag" content="dealer meeting" />
<meta property="article:tag" content="Future of tires" />
<meta property="article:tag" content="Goodyear Tire &amp; Rubber" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-02-05T15:59:26-05:00" />
<meta property="article:modified_time" content="2018-02-05T15:59:46-05:00" />
<meta property="og:updated_time" content="2018-02-05T15:59:46-05:00" />
<meta property="og:image" content="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2018/01/Kramer2018_cropped.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.tirereview.com\/","name":"Tire Review Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.tirereview.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//a.optmstr.com' />
<link rel='dns-prefetch' href='//sharecdn.social9.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tire Review Magazine &raquo; Feed" href="http://www.tirereview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tire Review Magazine &raquo; Comments Feed" href="http://www.tirereview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tire Review Magazine &raquo; 2018 Goodyear Customer Conference Presentation Comments Feed" href="http://www.tirereview.com/url-tirereview-com-2018-goodyear-rich-kramer-remarks/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/19532-presscdn-0-86.pagely.netdna-cdn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=15b41a54fb0f17e12998ce7d80f79174"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oss-social-sharing-front-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=15b41a54fb0f17e12998ce7d80f79174' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css' href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=15b41a54fb0f17e12998ce7d80f79174' type='text/css' media='all' />
<link rel='stylesheet' id='acch-style-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/acch-widget/css/style.css?ver=15b41a54fb0f17e12998ce7d80f79174' type='text/css' media='all' />
<link rel='stylesheet' id='amj-style-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/amj-widget/css/style.css?ver=15b41a54fb0f17e12998ce7d80f79174' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='cba-style-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/custom-background-ad/css/style.css?ver=15b41a54fb0f17e12998ce7d80f79174' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='kms-style-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/km-subscribe/css/style.css?ver=15b41a54fb0f17e12998ce7d80f79174' type='text/css' media='all' />
<link rel='stylesheet' id='style-rd-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/resources-download/css/style.css?ver=15b41a54fb0f17e12998ce7d80f79174' type='text/css' media='all' />
<link rel='stylesheet' id='svs-style-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/technical-videos/css/style.css?ver=15b41a54fb0f17e12998ce7d80f79174' type='text/css' media='all' />
<link rel='stylesheet' id='ts_widget-pack-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/ts-widget-pack/css/ts-widget-pack.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='playerCss-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/uni-video-vimeo/css/playerStyle.css?ver=15b41a54fb0f17e12998ce7d80f79174' type='text/css' media='all' />
<link rel='stylesheet' id='bxStyle-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/uni-video-vimeo/css/jquery.bxslider.css?ver=15b41a54fb0f17e12998ce7d80f79174' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='twitter-bootstrap-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/css/plugins/bootstrap/css/bootstrap.min.css?ver=15b41a54fb0f17e12998ce7d80f79174' type='text/css' media='all' />
<link rel='stylesheet' id='dt-style-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/style.css?ver=15b41a54fb0f17e12998ce7d80f79174' type='text/css' media='all' />
<link rel='stylesheet' id='woothemes-features-layout-css' href='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/features-by-woothemes/assets/css/layout.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/js/TweenMax.min.js?ver=15b41a54fb0f17e12998ce7d80f79174'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.tirereview.com\/wp-admin\/admin-ajax.php","nonce":"378eac6150","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/resources-download/js/custom.js?ver=15b41a54fb0f17e12998ce7d80f79174'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/resources-download/js/jquery.base64.min.js?ver=15b41a54fb0f17e12998ce7d80f79174'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/technical-videos/js/script.js?ver=15b41a54fb0f17e12998ce7d80f79174'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/ts-widget-pack/js/ts-widget-pack.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/uni-video-vimeo/js/vimeoPlayer.js?ver=15b41a54fb0f17e12998ce7d80f79174'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/uni-video-vimeo/js/jquery.bxslider.min.js?ver=15b41a54fb0f17e12998ce7d80f79174'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58ad964a20428700112b069e'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmstr.com/app/js/api.min.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='http://www.tirereview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tirereview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.tirereview.com/?p=176993' />
<link rel="alternate" type="application/json+oembed" href="http://www.tirereview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tirereview.com%2Furl-tirereview-com-2018-goodyear-rich-kramer-remarks%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tirereview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tirereview.com%2Furl-tirereview-com-2018-goodyear-rich-kramer-remarks%2F&#038;format=xml" />
<script>var videoSource =[];</script><script>
                 videoSource.push({"source":"112489320", "thumb_url":"http://www.autocarevideo.com/wp-content/uploads/2015/10/tpms-tpr-tech-tips-jim-wilson-h1.jpg", "title":"Replacing and Reinstalling TPMS Sensors", "description":"..."});
				 </script><script>
                 videoSource.push({"source":"148380554", "thumb_url":"http://www.autocarevideo.com/wp-content/uploads/2015/12/voxx-danza-wheel-on-a6.jpg", "title":"Voxx - Danza Wheel on A6", "description":"This video showcases the new Voxx Danza wheel on a 2015 Audi A6 quattro.  The deep undercut machining..."});
				 </script><script>
                 videoSource.push({"source":"154643531", "thumb_url":"http://www.autocarevideo.com/wp-content/uploads/2016/05/mpstr-passenger-suv-truck-tire-r.jpg", "title":"MPSTR - Passenger, SUV &amp; Truck Tire Rack - Martins Industries", "description":"earn more about this product at: https://martinsindustries.com/en/produits/MPSTR/passenger-suv-truck-tire-rack/The..."});
				 </script><script>
                 videoSource.push({"source":"146635524", "thumb_url":"http://www.autocarevideo.com/wp-content/uploads/2015/12/campbell-hausfeld-ftc-60-impact.jpg", "title":"Campbell Hausfeld FTC-60 Impact Wrench", "description":"The Campbell Hausfeld FTC-60 with Torque Control Technology helps prevent rim and lug damage common to..."});
				 </script>
<style type="text/css">.logo img{height: 35px;}.mid-logo-wrapper .logo img{height: 100px;}body,p,code, kbd, pre, samp{font-size: 15px;line-height: 26px;}body{background-image: url("") !important;}.mega-menu .dropdown-menu > li > a:hover, 
.mega-menu .dropdown-submenu:hover>a,
.star-reviews,
.post-content a,
a,
.dropdown-menu .mega-menu-news .mega-menu-detail h4 a:hover,
.nav .tabs-left > .nav-tabs > li > a:hover, 
.nav .tabs-left > .nav-tabs > li.active > a,
.navbar-nav>li>a:hover, 
.navbar-nav>li>a:focus, 
.dropdown-menu>.active>a,
.navbar-nav>li.open>a, 
.navbar-nav>li.open>a:after,
.widget-content li h3 a:hover, 
.news-title a:hover, 
.small-article h6 a:hover,
.simple-post h3 a:hover, 
.widget-post h3 a:hover,
.widget_categories li a:hover, 
.widget_categories li a:hover span, 
.comments-wrapper .comment-reply-link, 
.post-header .simple-share a, 
.parallax-wrapper .simple-share a,
.post-content > p:first-child:first-letter, 
.drop-caps,
.author-position,
.simple-share .author a,
.simple-share .author a:hover,
.box-news .simple-share a,
.box-news .simple-share a:hover,
.post-nav-wrapper a:hover,
.author-box .author-info h3 a:hover,
.author-contact a:hover,
.comments-wrapper .author-name:hover,
.post-header .simple-share a:hover, 
.post-header .simple-share a:focus, 
.parallax-wrapper .simple-share a:hover, 
.parallax-wrapper .simple-share a:focus,
.tag-list li.trending{color: #515151}.progress-bar,.progress-bar, .tags-widget li a:hover, .tagcloud a:hover, .tag-list li a:hover, .tag-list li.active a{background-color: #515151}.mega-menu .dropdown-submenu:hover>a:after,
.nav .tabs-left > .nav-tabs > li.active>a:after{border-left-color: #515151}.widget .nav-tabs>li.active>a, 
.widget .nav-tabs>li.active>a:focus, 
.widget .nav-tabs>li.active>a:hover,
.block-title span,
.comments-wrapper .comment-reply-link:hover,
.modern-quote,
.box-news .simple-share a:hover,
.simple-share .author a:hover,
.post-header .simple-share a:hover, 
.post-header .simple-share a:focus, 
.parallax-wrapper .simple-share a:hover, 
.parallax-wrapper .simple-share a:focus,
.progress-bar, .tags-widget li a:hover, .tagcloud a:hover{border-color: #515151}.navbar-nav>li>a{font-size: 18px;line-height: 20px;}.mega-menu .dropdown-menu>li, .dropdown-menu>li>a, .mega-menu .nav-tabs>li>a{font-size: 14px;line-height: 18px;}.block-title, .comment-reply-title, .widget .nav-tabs>li>a,.widget .nav-tabs>li, .wpb_heading, .widgettitle, .footer-title{font-size: 20px;line-height: 24px;}.mm-listview>li>a{font-size: 14px;}.h1, h1{font-size: 42px;line-height: 46px;}.h2, h2{font-size: 32px;line-height: 36px;}.h3, h3{font-size: 26px;line-height: 30px;}.h4, h4{font-size: 24px;line-height: 28px;}.h5, h5{font-size: 16px;line-height: 20px;}.h6, h6{font-size: 14px;line-height: 18px;}.post-title{font-size: 42px;line-height: 46px;}.parallax-wrapper .post-title{font-size: 52px;line-height: 56px;}.post-content{max-width: 730px}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="shortcut icon" href="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2017/01/favicon.png" type="image/x-icon" /><style type="text/css">@media (max-width: 1024px){ .oss_horizontal_share { display: none; } }</style><script type="text/javascript">
      /* <![CDATA[ */var ajaxurl = "http://www.tirereview.com/wp-admin/admin-ajax.php";var dt_path = "http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag";var dt_paginated_blocks = [];var dt_paginated_blocks_type = [];var dt_paginated_blocks_items = [];/* ]]> */
      </script><style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;}.main-content, .news-details, .theiaStickySidebar{background-color:#FFFFFF;}.header-wrapper, .header-mid{background-color:#FFFFFF;}.header, .no-js .sb-search .sb-icon-search{background-color:#ffffff;}.header-top{background-color:#545454;}.sticky-sidebar{background-color:#FFFFFF;}.footer{background-color:#373737;}.footer-bottom{background-color:#2c2c2c;}.logo{margin-top:7px;margin-right:15px;margin-bottom:0;margin-left:0;}.mid-logo-wrapper .logo{margin-top:20px;margin-right:0;margin-bottom:0;margin-left:0;}html,body,.post-review-text,code, kbd, pre, samp{font-family:Roboto;text-transform:none;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading html,body,.post-review-text,code, kbd, pre, samp,{opacity: 0;}.ie.wf-loading html,body,.post-review-text,code, kbd, pre, samp,{visibility: hidden;}h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6{font-family:Roboto;text-transform:none;font-weight:700;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6,{visibility: hidden;}.widget-post h3, .tag-list li, .dropdown-menu .mega-menu-news .mega-menu-detail h4{font-family:Roboto;text-transform:none;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .widget-post h3, .tag-list li, .dropdown-menu .mega-menu-news .mega-menu-detail h4,{opacity: 0;}.ie.wf-loading .widget-post h3, .tag-list li, .dropdown-menu .mega-menu-news .mega-menu-detail h4,{visibility: hidden;}.featured-header h2, .page-subtitle{font-family:Roboto;text-transform:none;font-weight:900;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .featured-header h2, .page-subtitle,{opacity: 0;}.ie.wf-loading .featured-header h2, .page-subtitle,{visibility: hidden;}.block-title, .comment-reply-title, .widget .nav-tabs>li>a, .wpb_heading, .widgettitle, .footer-title{font-family:Roboto;text-transform:uppercase;font-weight:900;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .block-title, .comment-reply-title, .widget .nav-tabs>li>a, .wpb_heading, .widgettitle, .footer-title,{opacity: 0;}.ie.wf-loading .block-title, .comment-reply-title, .widget .nav-tabs>li>a, .wpb_heading, .widgettitle, .footer-title,{visibility: hidden;}.mega-menu .navbar-nav>li>a,.mm-listview a, .mega-menu .nav-tabs>li>a, .header-top .top-menu li, .mega-menu .nav, .mega-menu .collapse, .mega-menu .dropdown{font-family:Roboto;text-transform:none;font-weight:700;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .mega-menu .navbar-nav>li>a,.mm-listview a, .mega-menu .nav-tabs>li>a, .header-top .top-menu li, .mega-menu .nav, .mega-menu .collapse, .mega-menu .dropdown,{opacity: 0;}.ie.wf-loading .mega-menu .navbar-nav>li>a,.mm-listview a, .mega-menu .nav-tabs>li>a, .header-top .top-menu li, .mega-menu .nav, .mega-menu .collapse, .mega-menu .dropdown,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src='http://www5.smartadserver.com/config.js?nwid=1775' type="text/javascript"></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "http://www5.smartadserver.com", async: true, renderMode: 0 });
    });
  </script>
</head>
<body class="post-template-default single single-post postid-176993 single-format-standard big-header wide page-listing-layout wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<div id="main" class="mm-page mm-slideout">
<header class="header-wrapper clearfix">
<div class="header-mid">
<div class="container-fluid">
<div class="mag-content">
<div class="row">
<div class="col-md-12">
<div class="header-mid-wrapper clearfix">
<div class="left-menu-wrapper">
<a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<nav class="navbar mega-menu">
<div id="main-nav" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-123421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123421"><a href="/">Home</a></li>
<li id="menu-item-167880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167880 menu-color8261"><a href="http://www.tirereview.com/category/news/">News</a></li>
<li id="menu-item-123542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123542"><a href="http://www.tirereview.com/tires/">Tires</a></li>
<li id="menu-item-142244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142244"><a href="http://www.tirereview.com/business/">Business</a></li>
<li id="menu-item-167811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167811"><a href="http://www.tirereview.com/people/">People</a></li>
<li id="menu-item-142245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142245"><a href="http://www.tirereview.com/service/">Service</a></li>
<li id="menu-item-169587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169587 menu-color8265"><a href="http://www.tirereview.com/category/products/">Products</a></li>
<li id="menu-item-123554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123554"><a href="http://www.tirereview.com/commentary/">Commentary</a></li>
<li id="menu-item-123555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123555"><a href="http://www.tirereview.com/resources/">Research</a></li>
<li id="menu-item-123553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123553"><a href="http://www.tirereview.com/buyers-guide/">Buyers Guide</a></li>
<li id="menu-item-172416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172416"><a href="http://www.tirereview.com/webinars/">Webinars</a></li>
<li id="menu-item-138577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138577"><a href="http://www.tirereview.com/magazine/">Magazine Archive</a></li>
<li id="menu-item-167798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167798"><a href="http://www.babcox.com/brand-page/tire-review">Advertise</a></li>
<li id="menu-item-167800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167800"><a href="http://www.tirereview.com/subscribe/">Subscribe</a></li>
<li id="menu-item-167799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167799"><a href="http://www.tirereview.com/contact-us/">Contact Us</a></li>
</ul></div> </nav>
</div>
<div class="mid-logo-wrapper visible-xs visible-sm visible-md">
 <a class="logo" href="http://www.tirereview.com/" title="Tire Review Magazine - " rel="home">
<img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2017/01/TR_Site_Tablet.png" alt="Tire Review Magazine" />
</a>
</div>
<div class="header-banner"><script type="text/javascript">// <![CDATA[
	sas.call("std", {
		siteId:		97251,	// 
		pageId:		741178,	// Page : TireReview/fixed-ros
		formatId: 	46174,	// Format : Fixed A 728x90
		target:		''	// Targeting
	});
// ]]></script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=1775&#038;siteid=97251&#038;pgname=fixed-ros&#038;fmtid=46174&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=1775&#038;siteid=97251&#038;pgname=fixed-ros&#038;fmtid=46174&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div> </div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content single-post">

<div class="row blog-content main-row-margin-top content-sidebar-right expandable-ad-container">
<div class="col-sm-12">
<script type="application/javascript">
          sas.call("std", {
            siteId:   97251,  // 
            pageId:   741179, // Page : TireReview/high-impact-ros
            formatId:   40141,  // Format : Pushdown 1x1
            target:   ''  // Targeting
          });
        </script>
</div>
</div>

<div class="container-fluid main-wrapper no-padding">
<div class="main-content mag-content clearfix">
<div class="row blog-content">
<div class="left-sidebar-post">
<div class="left-sidebar-header">
<a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<div class="mid-logo-wrapper">
<a class="logo" href="http://www.tirereview.com/" title="Tire Review Magazine - " rel="home">
<img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2017/01/White-TR-logo.png" alt="Tire Review Magazine" />
</a>
</div>
<a target="_blank" href="http://www.babcox.com/" title="Babcox">
<img class="header-babcox-logo" src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/img/babcox-logo.png" alt="Babcox" />
</a>
</div>
<div class="left-sidebar-widgets">
<div class="left-sidebar-scroll">
<div class="bx_side_widget_container"><div class="bx_side_widget_posts"><aside id="bx_side_widget-2" class="widget widget_bx_side_widget"> <div class="dt-block">
<div id="dtblock6fe282f6c0a2de5106957433aaedc701"><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/conversation-bkts-mehta/">A Conversation with BKT’s Mehta</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/qa-conversation-point-s-usas-ceo/">Q&#038;A: A Conversation with Point S USA’s CEO</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div> <div class="row dtgridblock1 sponsored-content-item">
<div class="col-md-12">
</div>
</div>
<div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/kramer/">Kramer: Goodyear on Front Edge of Connectivity Wave</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div></div><script type="text/javascript">
      /* <![CDATA[ */dt_paginated_blocks.push("dtblock6fe282f6c0a2de5106957433aaedc701");dt_paginated_blocks_items.push("dtgridblock1");dt_paginated_blocks_type.push("");/* ]]> */</script> </div>
</aside></div><div class="bx_side_widget_bar"></div></div> <div class="scroll-padding-block"></div>
</div>
</div>
<div class="left-sidebar-tablet">
<div id="sb-search-sidebar" class="sb-search-sidebar">
<form action="/" method="get">
<input class="sb-search-input" placeholder="Enter your search text..." type="text" value="" name="s" id="search">
<input class="sb-search-submit" type="submit" value="">
<input type="hidden" value="post" name="post_type" id="post_type">
<span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Search"></span>
</form>
</div>
<div class="sb-icon sb-subscribe">
<a href="http://www.tirereview.com/subscribe-newsletter/"></a>
</div>
<div class="sb-icon sb-facebook">
<a target="_blank" href="http://www.facebook.com/TireReview"></a>
</div>
<div class="sb-icon sb-twitter">
<a target="_blank" href="http://www.twitter.com/Tire_Review"></a>
</div>
<div class="sb-icon sb-linkedin">
<a target="_blank" href="http://www.linkedin.com/groups?home=&gid=1917406&trk=anet_ug_hm"></a>
</div>
<div class="sb-icon sb-expand">
<a href="javascript:void(0);"></a>
</div>
</div>
<div class="left-sidebar-mobile">
<div id="sb-search-sidebar-mobile" class="sb-search-sidebar">
<form action="/" method="get">
<input class="sb-search-input" placeholder="Enter your search text..." type="text" value="" name="s" id="search">
<input class="sb-search-submit" type="submit" value="">
<input type="hidden" value="post" name="post_type" id="post_type">
<span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Search"></span>
</form>
</div>
<div class="sb-icon sb-subscribe">
<a href="http://www.tirereview.com/subscribe-newsletter/"></a>
</div>
<div class="sb-icon sb-facebook">
<a target="_blank" href="http://www.facebook.com/TireReview"></a>
</div>
<div class="sb-icon sb-twitter">
<a target="_blank" href="http://www.twitter.com/Tire_Review"></a>
</div>
<div class="sb-icon sb-linkedin">
<a target="_blank" href="http://www.linkedin.com/groups?home=&gid=1917406&trk=anet_ug_hm"></a>
</div>
<div class="sb-icon sb-expand">
<a href="javascript:void(0);"></a>
</div>
</div>
</div>
<div id="content-sidebar-right" class=" main-wp content-sidebar-right external-ref">
<div class="row main-row-margin-top">
<div class="post-content-wrapper">
<div class="content-top-ad">
<div class="content-top-wrapper">
<div id="id_110_86962000_1517866399"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741177,
			formatId: 46171,
			target: '',
			tagId: 'id_110_86962000_1517866399'
		}
				);
	});
	</script>
</div>
<div class="content-separator"></div>
</div>
<div class="row">
<div class="col-md-12">
<div id="modal-print">
<div class="loader req-content-loader"><img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/img/ajax-loader.gif" /></div>
<div id="modal-print-content"></div>
</div>
<article id="post-176993" class="dt_post_content clearfix post-176993 post type-post status-publish format-standard has-post-thumbnail hentry category-executive-interview category-news category-people tag-autonomous-vehicles tag-dealer-meeting tag-future-of-tires tag-goodyear-tire-rubber">
<header class="post-header">
<div class="row">
<div class="col-sm-12">
<div class="cat-wrapper"><a href='http://www.tirereview.com/category/news/' class='dt_cat bgcolor8261'>News</a><span class='dt_cat slash_separator'>/</span><a class='dt_cat cat_tag' href='http://www.tirereview.com/?s=autonomous vehicles'>autonomous vehicles</a></div> </div>
</div>
<div class="header-meta">
<span class="posted-on"><span class="article-date"><i class="fa fa-clock-o"></i> February 5, 2018 </span></span>
</div>
<h1 class="post-title">2018 Goodyear Customer Conference Presentation</h1>
<div class="share-wrapper clearfix"><div class="share-buttons"><a class="social-share facebook" href="javascript:dt_share('fb', '2018 Goodyear Customer Conference Presentation', 'Goodyear President & CEO Rich Kramer recently spoke at the Goodyear dealer meeting.')">
<i class="fa fa-facebook"></i>
<span class="alt-text">Share</span>
</a><a class="social-share twitter" href="javascript:dt_share('tw', '2018 Goodyear Customer Conference Presentation', 'Goodyear President & CEO Rich Kramer recently spoke at the Goodyear dealer meeting.')">
<i class="fa fa-twitter"></i>
<span class="alt-text">Tweet</span>
</a><a class="social-share linkedin" href="javascript:dt_share('ln', '2018 Goodyear Customer Conference Presentation', 'Goodyear President & CEO Rich Kramer recently spoke at the Goodyear dealer meeting.')">
<i class="fa fa-linkedin"></i>
<span class="alt-text"></span>
</a></div> <div class="article-actions">
<a href="#" class="print-link" data-pid="176993">
<img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/img/printer.gif" border="0" alt="Print" /> Print
</a>
<a href="#" class="email-link" data-pid="176993">
<img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/img/email.gif" border="0" alt="Email" /> Email
</a>
</div>
</div>
<div class="post-by-line"><i class="fa fa-times close-bio "></i><div class="author-avatar-image"><img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2017/01/tirereview.jpg" alt="Tire Review Staff" class="avatar avatar- wp-user-avatar wp-user-avatar- alignnone photo" /></div><div class="author-meta"><p class="author-name"> <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/"><b>Tire Review Staff,</b></a></span><span class="author-role"> </span></p><p class="author-contact"><a href="http://www.facebook.com/TireReview" target="_blank"><i class="fa fa-facebook fa-lg" title="Facebook"></i></a><a href="http://www.twitter.com/Tire_Review" target="_blank"><i class="fa fa-twitter fa-lg" title="Twitter"></i></a><a href="http://www.linkedin.com/groups?home=&#038;gid=1917406&#038;trk=anet_ug_hm" target="_blank"><i class="fa fa-linkedin fa-lg" title="Linkedin"></i></a></p><p class="author-view-bio"><a href="javascript:void(0);">View bio <i class="fa fa-angle-down"></i></a></p></div><div class="author-bio-container">
<ul class="nav nav-tabs">
<li class="active"><a data-toggle="tab" href="#bio-176993">Bio</a></li>
<li><a data-toggle="tab" href="#recent-posts-176993">Recent Posts</a></li>
<li><a data-toggle="tab" href="#popular-posts-176993">Popular Posts</a></li>
</ul>
<div class="tab-content">
<div id="bio-176993" class="tab-pane active"><p></p></div>
<div id="recent-posts-176993" class="tab-pane "><p><a href="http://www.tirereview.com/url-tirereview-com-2018-goodyear-rich-kramer-remarks/">2018 Goodyear Customer Conference Presentation</a></p><p><a href="http://www.tirereview.com/new-stant-heavy-duty-catalog-available/">New Stant Heavy Duty Catalog Available</a></p><p><a href="http://www.tirereview.com/rancho-offering-up-to-400-in-rebates/">Rancho Offering up to $400 in Rebates</a></p><p><a href="http://www.tirereview.com/mitchell-1-hold-shop-management-workshop/">Mitchell 1 to Hold Shop Management Workshop</a></p><p><a href="http://www.tirereview.com/walmart-recognizes-giti-tire-manufacturing-award/">Walmart Recognizes Giti Tire with Manufacturing Award</a></p></div>
<div id="popular-posts-176993" class="tab-pane "><p><a href="http://www.tirereview.com/plug-electric-vehicle-sales-top-1-million-2017/">Plug-in Electric Vehicle Sales Top 1 Million in 2017</a></p><p><a href="http://www.tirereview.com/goodyear-introduces-maxlife-85000-mile-warranty/">Goodyear Introduces MaxLife Tire to its Assurance Line</a></p><p><a href="http://www.tirereview.com/discount-tire-founder-dies-bruce-halle/">Bruce Halle, Discount Tire Founder, Dies</a></p><p><a href="http://www.tirereview.com/zenises-now-accepting-bitcoin-transactions/">Zenises Now Accepting Bitcoin for all Transactions</a></p><p><a href="http://www.tirereview.com/petlas-releases-new-ag-tires-designs/">Petlas Releases New Ag Tires Designs</a></p></div>
</div></div></div>
</header>
<div class="post-content clearfix">
<figure id="attachment_176857" style="max-width: 800px" class="wp-caption alignnone"><a href="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2018/01/Kramer2018_cropped.jpg"><img class="size-full wp-image-176857" src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2018/01/Kramer2018_cropped.jpg" alt="" width="800" height="400" srcset="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2018/01/Kramer2018_cropped.jpg 800w, http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2018/01/Kramer2018_cropped-300x150.jpg 300w, http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2018/01/Kramer2018_cropped-768x384.jpg 768w, http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2018/01/Kramer2018_cropped-150x75.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text">Goodyear CEO Rich Kramer takes the stage to address a record-setting crowd at the 2018 Customer Conference in Nashville.</figcaption></figure>
<p>&nbsp;
<p><a href="http://www.tirereview.com/2018-goodyear-customer-conference/" target="_blank" rel="noopener"><strong>2018 Goodyear Customer Conference Presentation </strong></a></p><div class="content-ad first-ad"> <div id="id_200_16295200_1517866400"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741177,
			formatId: 46172,
			target: '',
			tagId: 'id_200_16295200_1517866400'
		}
				);
	});
	</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=1775&siteid=97251&pgname=dynamic-ros&fmtid=46172&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=1775&siteid=97251&pgname=dynamic-ros&fmtid=46172&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
<p>Remarks by Rich Kramer, Goodyear Tire &amp; Rubber Co.’s chairman, CEO and president
<p>&nbsp;
<p>As I was sitting in the audience yesterday, watching the show and just listening to what the team was saying, and also from the discussions and the conversations I had with many of you, a thought came to me. A feeling, I should say, more than a thought, came to me, and it was one of pride and how proud I am of all of you. I thought back, listening to where we are today, I thought back to 2009, when I was on a stage. I think it was in Washington DC, when we were just sort of starting with the Great Recession. Do you remember that time? We had banks failing, auto companies going bankrupt. Our businesses were down. It looked like the world was just going to drop off the end of a cliff somewhere. Do you remember that? The message I had for you back then was you know what you’re doing. You know how to work through this. You have the experience to do it.</p><div class="content-ad content-ad-leaderboard"> <div id="id_690_18261700_1517866400"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741177,
			formatId: 46171,
			target: '',
			tagId: 'id_690_18261700_1517866400'
		}
				);
	});
	</script>
</div>
<p>Now we fast-forward 10 years ahead. Think about what you heard Steve say, vehicle miles traveled up, the industry future’s looking bright, 17-inch tread is growing, light trucks which were never going to be sold again are leading the way.
<p>I’m proud of you because you did it. You knew what you were doing, and your businesses show it today. You’re stronger than ever, and our outlook, our business outlook, is strong as it could be. No one could have imagined where we were. I just want to say I’m so proud of how you’ve driven your businesses. I’m proud to be part of it. Give yourselves a hand.
<p>I’m also always impressed with how many people come to this conference year after year after year. In fact, two thirds of you have been with us before, 20% of you have been here 10 years before, and on top of that, there are 35 businesses represented here today that were Goodyear dealers for more than 50 years. That’s absolutely remarkable. To think multiple generations of dealers come here year after year is just, frankly, inspiring to me and to all of us.</p><div class="content-ad first-ad"> <div id="id_600_18275700_1517866400"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741177,
			formatId: 46172,
			target: '',
			tagId: 'id_600_18275700_1517866400'
		}
				);
	});
	</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=1775&siteid=97251&pgname=dynamic-ros&fmtid=46172&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=1775&siteid=97251&pgname=dynamic-ros&fmtid=46172&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
<p>Speaking of generations, I saw this morning’s video, the theme of winning together. I daresay winning together is not a new theme. It’s sort of part of our DNA at Goodyear and always has been. We live that, and we&#8217;re going to continue to live that going forward. As we work together and win together, I’m also reminded of a comment Steve made yesterday. It’s something that I take very personally, and that’s that you represent Goodyear every day in your communities, and you’ve been doing it for a long time. People that you serve have no idea who I am, nor should they. They don’t know me. They know you. You’re Goodyear in your communities. And while I said it on the video or he said it in the video, he said thank you, I personally want to say thank you again to all of you.
<p>Now, it’s been a year since we last met. A lot has been going on involving the trends that we’ve talked about, whether it’s the changing consumer behaviors and expectations or those sort of disruptive, evolving technologies that are having an impact around us. There&#8217;s one thing clear, and that’s that we are headed to a new mobility ecosystem. The way I think about that, I put in my own mind a comment that someone told me that’s really resonated with me, and I want to share it with you. Someone once said that we tend to overestimate what we think we can do in one year, and we underestimate what we can do in five. This new mobility ecosystem, it’s not here yet. It may not be here tomorrow. It probably won’t, but it’s coming, and it’s coming sooner than we think.
<p>I want to update everyone, and I am going to use the acronym of FACE to do it. Let’s just talk briefly about fleets, autonomous, connected and electric. Let’s take a little time to go through each one of these.
<p>We’ll start with fleets. We’re all hearing about rideshare, and I daresay everyone in this room by now has been in an Uber or Lyft. Is that true? Probably? Show of hands? Everyone’s been doing that, right? I assume so. But you have to remember, today, vehicle miles traveled by ridesharing represents only about 4% of those total vehicle miles traveled, but it’s forecast to grow to 25% by 2030. Clearly, that trend is going to increase as costs come down and reliability and convenience will increase. That’s going to happen primarily in urban environments and then sort of spread out to the community and things like that. I am going to talk about fleets a bit more later, so I’m going to leave that topic, but we’ll come back to it a little later in my remarks.
<p>Next, we’ll talk about autonomous vehicles. The autonomous industry is forecasted to be about a $7 trillion business by 2050. That’s a big business. Whether that’s reality or not, I’m not really sure, but two things are very clear in my mind. The first thing is that it’s real. The proof, you have to look no further than the recent Consumer Electronics Show in Las Vegas. I was there, and I saw the companies that were getting the most attention, they were car companies. Once a showcase for new electronic devices, CES has actually sort of displaced the Detroit Auto Show, where car companies go to show their new wares or their new concepts. If that’s not a sign of the time we’re legitimizing the notion that there&#8217;s a change afoot in the auto industry, I’m not sure what is.<br />
When you’re at CES, what you see is a couple of things that give this more credence. One is the investments or the pure capital that’s going into these businesses. Secondly is the mindshare that form all these new startup tech companies that have nothing to do with the auto industry, that are bringing software and hardware to make autonomy come to life. The most impressive thing we see is improvements in these automated driver assistance systems, the so-called ADA systems that are really the guts of the driverless car. All those things are what make this autonomous trend very real.
<p>You don’t just have to listen to me. I think further proof is in some of the commitments and the comments made by both traditional auto companies and some new upstarts. Let’s just go through some of them very quickly. The first is General Motors. You probably have read about this. General Motors says they plan to launch a public drive-handling service next year with self-driving vehicles that don’t have manual controls like steering wheels or pedals. Waymo, which is Google’s autonomous driving division, they’ve also said they have plans to test fully driverless vehicles in Phoenix, probably starting this year. It’s interesting, about Waymo. They’ve already logged autonomously about 3-1/2 million miles. That’s their commitment to this trend. If we go outside the industry, a company whose name you all recognize, Intel, the chipmaker, through their acquisition of a company called Mobileye, they too have announced plans for a fleet of fully driverless vehicles to be tested in Europe and the US and even in Israel that they’re going to put out in the next year or so. To maybe even stretch the envelope a little bit more, Dyson, yes, the vacuum cleaner company, they have plans to build an electric vehicle with autonomous features as well, and no, it’s not going to be a driverless sweeper. I think that Brooklyn’s got that covered already.
<p>As I said, the autonomous vehicle trend is real. That’s the first thing that’s clear. The second thing that’s clear, and it’s just as important, is that even though these autonomous vehicles are out there on the horizon, their widespread use is still way off. All the companies that I mentioned and many others that I didn’t that are investing in all these technologies, that’s very real. However, keep in mind the technology must work. It must work on a large scale. It must work in a way that performance justifies the cost. And it must work in a way that ensures safety and meets regulatory approval. Remember, most of those regulations, they’re not even written. So, it’s a way off. There&#8217;s some studies that say that AVs will proliferate on the world by 2035 and that new cars, AVs as new cars will count as 50% of new car sales out to 2050. To keep it in perspective, while there’s a lot going on and it’s real, a lot still has to happen before these come into place.
<p>Continuing with FACE, the third area I want to talk about is connectivity. Remember, we’ve talked about connectivity for a long time now. I think about connectivity as the enabler, the thing that makes all this, allow it to happen. But when we’ve talked about this in the past, we’ve talked about consumer connectivity. Today I want to talk about vehicle connectivity. Today, about 13% of new cars that are sold are connected, and that number, by 2030, is supposed to go up to about 75%. So, 70% of all new cars will be connected out into the future. The question you’re probably going to ask me is connected to what? First off, connected to each other. Connected to the infrastructure, and yes, that’s roads and things like that. Connected to communication grids. And of course, connected to people. Just because there&#8217;s as much innovation and software and things going in autonomous vehicles, I’m going to tell you that same mindshare and capital is going into connectivity as well because it’s so important to allow this trend to happen.
<p>Finally, the last trend I’ll talk about are electric vehicles. This, too, is very real. The combination of increase in regulations, particularly around reducing emissions, paired with the rapid gains that we&#8217;re seeing in battery technology are really now coming together to create the ideal environment where electric vehicles can take hold. I daresay some of you out there may actually own one already. Again, let’s look at some of the announcements that have been made out there supporting this. GM now has said, very boldly, that they believe the future is all-electric. Recently, you may have followed Ford. Ford has come out and said they’re going to double their investment in electrified vehicles. They plan on 40 new electrified models out to market by 2022. Volvo said starting in 2019, all models are going to be electrified or hybrid. This electric vehicle trend, I will tell you, also is very real, and it’s coming.
<p>If you take all these trends and you put them together, fleets, autonomous, connected and electric, what we see developing is something that’s going to redefine consumer transportation as we know it. I’m going to tell you, that’s not going to happen tomorrow, but remember, remember, we underestimate how much we can get done, in my example, five years. So keep that in mind. Having said that, I’m sure all of you are out there wondering what does this mean to the tire industry. I’m going to tell you. Here’s your headline. We believe that these trends have a potential to launch a brand-new wave of growth in the tire industry.
<p>As electric autonomous fleets become more accepted, and even beyond that, more preferred, their usage is going to dramatically increase. Instead of looking at new car production as the drive for consumption of tires in our industry, we expect that the vehicle miles traveled are going to become an important, an increasingly important key indicator of the health of our industry. I want you to think about that for a moment. Today, public transportation is the lowest cost way to get around but also the least convenient. Personal car ownership, on the contrary, is the highest cost but obviously the most convenient. But when electrified autonomous fleets combine low-cost with convenience and reliability, two things are going to happen. First, vehicle miles are going to increase dramatically. And the need to service those fleets, by the way, like we do today in many other areas, is going to increase in demand.
<p>I want to add some perspective to shape that a little bit more for you. You’re going to have to trust me on some of these numbers. Today around the globe, we drive, as a population, global population, about 10 trillion miles. Some analysts project that that number is going to double to 20 trillion by 2030, driven by this trend. Here’s where we’ll do a little math. That 10 trillion miles around the globe equates to about 1.5 billion tires sold as an industry today. And if we do straight math, if vehicle miles traveled are going to double, what happens to the number of tires that we sell, everything else being equal? What happens? They double, right?   Think about that. If vehicle miles traveled go from 10 to 20, if that were to happen, the opportunity we see is tires sold going from a billion and a half to 3 billion. Think about our share of that incremental growth. That’s fantastic. That’s a different way to think about our business.
<p>Having said that, so no one gets too excited, I have to put a disclaimer out there. Nobody knows when these trends are actually going to come in, when those vehicles are going to be out there, how many tires are going to be sold, when that vehicles miles travelled trend picks up. We don’t know that. That’s still out in the future. So, we have to understand these things, but again, I’m going to tell you, the trend is very real, and if you don’t believe it’s going to double, how about we just go for 50% growth. That’s fantastic. Where are we going to find growth like that? This new world of mobility is coming, and that’s why I say our industry is facing an opportunity for growth that we haven’t seen in a hundred years. Think about it. It took a hundred years to get to that first 10 trillion miles. Some say, maybe right, maybe wrong, some say it’s only going to take another 15 to get to the next. That’s why I’m excited. You always hear me say this is a great industry to be in. I’m excited about the opportunities. That’s why when we talk about the future for Goodyear and for all of us together is so great. That’s something for us to be excited about.
<p>I’ve already covered a lot of ground this morning, touched on a lot of things that are out there in our future, are going to be critical to our future. As exciting as all these possibilities are and as much as we want to go after them, as much as we see things moving fast around us and we feel like we got to do something for fear of getting left behind, even if it’s not the right thing, we got to go do something, I want to say hold up. For the rest of the time this morning, I want to slow it down a little bit. I want to steal a moment from The Matrix. I want to just stop for a moment. Now, I’m going to take about 30 seconds and ask one simple, straightforward question and use the rest of my time to try to help you and answer that question. All of you, all of you put everything into your businesses. Your hands, your heart, your time, your money. In many cases, it’s your own name or your family name on the door above your store. Maybe you even have seen it in that video, in some of those black and white photos, if not literally, maybe figuratively. But now, the new world is in full-color high-definition surround sound. It’s moving fast and in more directions than ever. In this new world, a world presenting more choices and options in it, my question for you is who would you rather be. We recognize there&#8217;s an abundance of choices out there in the tire industry. Let’s face it. Anyone, seemingly, today can build a plant, build the tires, technology, globalization, barrier to entry, they make it easy today to just put up a factory and sell tires. But Goodyear, we didn’t just wash up on shore, throw tires in the marketplace and say hey, we’re here, we’re ready to compete. We’re not in business to be one of many, to play yesterday’s game and simply push tires out in the marketplace and hope it works. Anyone can build a plant, so anyone can be in the business of simply pushing tires.
<p>But our business, our business is not just about selling tires. Our business is about anticipating the products, service and expertise that consumers need to solve their problems and their transportation needs. Our business is about being a value-aligned partner committed to supporting you and servicing your customers and doing so with solutions that grow, evolve and keep up with the changing needs, habits and preferences of those consumers. I want to tell you, having the right partner makes a difference now, but it’s going to make an even bigger difference in the future. Who would you rather be with? We believe you’ll want to choose Goodyear.
<p>If I ask you what does winning together look like, and I’m going to tell you, our strategy at Goodyear is built to win today and to prepare for us to win tomorrow. I&#8217;m going to talk about a few of those areas. I’m going to start with vehicles and technology, the OE business that we talked about a little bit before. Remember, the OE manufacturers are our most sophisticated customers. They drive technology and innovation that ends up in your stores, and they’re the ones who really appreciate the most the value that we bring to them in solving their problems. This has been true historically, and I’ll just give you a couple quick examples around run-on flats and around rolling resistance. When we introduced, when we innovated with run-on flats, the OEs were the first ones to recognize the weight savings, the design flexibility that they got from that, as well as the safety for their consumers. And around rolling resistance, when the OEMs had incremental CAFE miles per gallon requirements, where they had to reduce their CO2 emissions, they had to improve their fleets. One of the ways they did that was through increased rolling resistance from the tire companies, Goodyear being one of the leaders in that tire industry. I’m happy to say, working with the OEMs, we are now globally recognized as a leader in rolling resistance and reduced it 30% in the last 10 to 15 years. Those are some examples.
<p>Today, as you heard yesterday, we have the leading share in OE. We’re on 115 or more fitments in 2018. We’re on the number one position for four of the top five selling vehicles. All that together means that more vehicles are going to come to your stores with Goodyear tires on them than anybody else. That’s what working with the OEs is all about. But you know what, the OEMs, they’re looking for a lot more than that. They’re looking down the road, and they see major changes coming. Those changes are the things I talked about this morning. As we work with them, we’re looking down the road. We’re working with those OEMs to understand the tire demands they’re going to need in the future in this new mobility ecosystem. I’ll just highlight two areas very quickly that we’re working with them on today.
<p>The first one is sensors. We&#8217;re working with the OEMs to put sensors in vehicles to help them gather data, sync that with their vehicles and then give them real-time driving adjustments to improve the performance of that car. Remember, this isn’t about a sensor, Goodyear making a sensor and putting it in the tire. It’s more important than that. It’s taking that data, interpreting it and helping the car drive better. That’s pretty cool. That’s why we’re so excited about being on the frontend of this technology. And it’s going to happen.
<p>Related to electric vehicles, we’re working with the OEMs on durability because, think about it, these cars are much heavier with battery packs that are in them, and they have a higher torque going to the wheels from those electric motors. Our early tests show those tires can wear out 10% to 30% faster than they do on conventional vehicles powered by conventional engines. We’re working on rolling resistance simply to maximize the charge to that vehicle. We’re working on noise, as electric vehicles magnify the sound of uneven wear on a tire because there&#8217;s no engine to drown it out. We’re doing that, having to make sure we have enhanced ride and handling specifications for the vehicles, because no matter what anyone tells you, EVs and autonomous vehicles are not going backwards in complexity at all. That’s what we’re planning for. We’re planning for the curve in the road ahead. We’re working with the OEMs to be ahead of that curve. We’re anticipating. We’re anticipating what’s happening, so we can be on those next-generation vehicles that are going to come to your store, just like they’re coming today. Our CTO, Chris Helsel, likes to say we want to build the future. We don’t just want to observe. I’m going to ask you, do you want to be part of the future, or do you just want to read about it? Who would you rather be?
<p>Another critical element of this new mobility ecosystem, whether it’s populated by conventional vehicles or autonomous vehicles, is ridesharing, a topic we talked about a little bit further. I mentioned earlier, my excitement for the tremendous opportunity and growth that we have in this industry, the core of it is incremental ridesharing. Here’s the reason. I remember, I told you this last year. Cars today sit about 95% of the time. They’re only driven about 5% of the time. As the cost of ridesharing decreases and convenience and reliability increase, what we’re going to see is consumer fleets increasing dramatically. The way I want you to think about this is this is where the convergence of all those technologies we talked about come together. Think about it. Electrified powertrains, advanced driver assistance programs allowing for autonomy to take place, higher vehicle utilization and no need for drivers. Put all those things together, and you have a game changer. That game changer manifests itself in lower cost. Today, numbers say the cost is about a dollar per mile to drive our vehicles. That number in the future could be projected to go down to 10¢ to 20¢. That’s a game changer. Here&#8217;s another thing that’s going to drive the adoption of fleets that you’re probably not thinking about, and that’s newfound time. Earlier, I told you we drive about 10 trillion miles around the globe. If you take that 10 trillion miles and you just trust me on the math, that results in about 400 billion vehicle hours that we spend as a population every year. That’s a lot of time. If you’re in those cars and you’re not driving, you’re going to be doing something. That something opens the door for new entrants into our industries. Think of the Googles, the Facebooks. Think of Netflix. Think of a variety of new companies or advertisers that are going to come in and try to monetize your time. That’s their incentive. They’re not coming into this industry to get into the taxi industry or the ridesharing industry. They’re looking at this as a different addressable market. They look at it as the value of your time. What allows them to do that is all these technologies coming together to allow that ridesharing event to take place. That’s how we think about fleets in the future.
<p>Having said that, maybe I’ll ask you another question. Who’s been working on fleets for decades? You and us, we’ve been doing it. The most obvious area is in our commercial fleet business. I can still remember seeing Steve McClellan on stage talking about the cradle-to-grave strategy probably 10 years ago. That’s evolved into our Fleet HQ business and now into our commercial tire and service network, where we work seamlessly with fleets and OEMs and with you to meet their needs. Remember, their main goals, two goals, maximize uptime and lower costs per mile. Fleets turn to Goodyear to do both. With that 24/7 roadside assistance, get them up and running [inaudible], we do that through our collective 2300 locations, yours and ours. We do that with our people out there working in the yards every day to make sure those vehicles are moving forward. I’m proud to say that we can do this better than anyone else. We have been doing it. Our model, still, as a leader in the industry and the one that is most innovative, we’ve been doing this together for generations. Remember, it’s not just about the tire. And we’re not going to stop there. We’re going to keep innovating. Recently, you may have heard of an acquisition, a small acquisition we did of Ventech, an innovative [inaudible] system of data capture and analysis that helps fleets operate more efficiently. We’ll be integrating this into our service offering, and it’s not going to stop there. This is just part of how we’re thinking about things. But we’re going to continue to build on it.
<p>I’d also say we talk about our commercial fleets, but that’s not the only area where we work with fleets. We’ve been working with our national accounts and our government fleets with you forever, for, in some cases, at least a hundred years. We service these accounts together. We get those accounts, and we bring those to your stores. We create significant value for them, significant value for you and significant value for Goodyear. And you know what, we couldn’t do this alone. We do it together with our value-aligned partners in our network, and that’s all of you. And we do it well.
<p>If we think about the experience we have with fleets already, I think this is what credentializes us as we think about the potential for consumer fleets out into the future, the potential for ridesharing out into the future. We’re not just standing still. We’re thinking about what’s going to happen, where that goes, and we’re trying to learn. A couple of areas I’ll just tell you about very quickly. One is that we’re working with a company called Tesloop that runs a fleet of Teslas as a taxi service between LA and Las Vegas. On those we have wireless sensors on tires that, yes, is helping collect data to help Tesla run its fleets better, of course, but also, we&#8217;re gathering data from that and combining it with our algorithms to start predicting tire wear and when a tire needs to be repaired. Think about that, linking that to the app on a consumer’s phone and having that car seamlessly come to your store to get that tire needing to be replaced when the system tells it that it needs to be done. That’s what I’m talking about when we say we’re trying to make the tire buying process easier. With Tesloop, aside, where we’re going as well is our real motive is that we’re learning the impact of EVs on tire wear as well. Think of it as a learning opportunity for us that’s going really well. We just began collaborating with a company called [inaudible]. This is an app-based platform, detects, tracks tire performance data with consumer fleets. Think of it as an advanced tire management program that helps accurately predict when tires need to be serviced and even replaced, another way that we’re thinking about how this new ecosystem is going to evolve.
<p>But I’m going to say again, even if vehicles in the future are part of a fleet or individually owned, likely to be both, remember that a consumer and a fleet must to go to someone they trust for maintenance, for repair and for service. Just as we have in the past taken care of these fleets together, we believe that in the future, we’re going to take care of them together again. When this trend takes hold, and it will, who would you rather be with?
<p>You might also ask what about taking care of customers today? There&#8217;s still millions of cars on the road. There’s still millions of cars being bought. Yes. The third area I want to talk about is interactive. You heard a lot about it yesterday and over the past years as well. I believe, again, our role has to be around simplifying the tire buying process and creating the kind of experience based on how our consumer expects. Our Goodyear online sales platform, our interactive platform, the first of any major tire brand, clearly has set the standard out in the industry. I believe our job is to be available to serve customers in any manner they choose. That’s where our obligation is together. You heard Mike yesterday talk about some details, that 80% of consumers go online before they go to the store; 50% are now shopping on their phone. It’s no surprise that Goodyear.com has brought over 100,000 appointments to your locations last year, and that number is only going to go up. Remember, whatever consumers want to shop, whatever their preference is, our job is to be there. That’s what this is all about.
<p>I’m also going to tell you, we know and we’re sure that there’s other online opportunities, other online platforms out there that would love to have your business. But I have to ask you again, who will do the research? Who will help you create new customers? Who will be there to support and help you? Who will put strategic thought into online development? Who won’t just offer a platform but will also maintain a relationship between us? Most importantly, who will work with you to help you grow? One internet retailer delivered 5 billion packages over the holiday. Someday, they may deliver tires. Do you think they have the same goals as you? We know our brand. We know our products. We know how customers prefer to shop. But most importantly, we know your business and the value that you provide. Make no mistake about it, we understand you’re critical to creating value for our consumers, our collective consumers. You’re critical to delivering on the promise of a great experience with the Goodyear brand. Even in a digital economy, success depends on your expertise. Who will be better aligned with your business, and who will appreciate the unique value that you are? As the digital economy grows, and it will, who would you rather be?
<p>Finally, what about the value of a powerful brand? Goodyear is number one in brand awareness, number one in share in the US and the industry leader in interactive. Goodyear brand is one of the most iconic brands in the entire world. We don’t take that for granted, and we work hard every day to make sure that we give you the advantages of that great brand and help grow your business. Between NASCAR, college football, the NBA, the products, the marketing and promotional programs that Andy and Mike went through yesterday, the Goodyear brand brings customers to your store. In the tire industry, brands matter, and none is more recognized than the Goodyear brand. So, who would you rather be with?
<p>Now, I started my remarks today, and I said we tend to overestimate what we can do in one year and underestimate what we can do in five years. To be clear, I can’t predict with 100% certainty what the tire industry is going to look like in the next 35 years. There’s no way. But here’s what I know. The new mobility ecosystem is coming, and we need to be ready. We need to start getting ready. At Goodyear, we&#8217;re executing a strategy that will win today but will also deliver success for the next hundred years. We know that the world’s going to look very different, but we welcome it and we embrace it, so we, Goodyear and you, can keep winning together. For me, winning together means people. Technology, as we know, in this world is making everything go faster and easier, no doubt about it. But in this environment, and I’ve said this before, I firmly believe that relationship with people will matter more than ever. A tire sale, no matter how or when it happened, opens the door to a relationship with a consumer. If a sale is a transaction, service is a relationship. We at Goodyear value and respect that relationship. I started out today by asking you a question, and I’d like to conclude by telling you a question that we ask ourselves, and that’s who would we rather be with. The answer is easy. It’s all of you.
<p>You’re the ones with the tires, the service, the expertise, the know-how. You’re the ones who have the experience, the knowledge, the passion and the commitment. You’re the ones who provide the solutions. You’re the ones who respond to the consumers’ changing needs. You’re the ones who align with us to make sure we keep people moving forward. You are the ones that we want to be with, committed to winning together now and in the future.
<p>Thank all of you for your time today. I appreciate your attention, and it’s always an honor to speak in front of you today. Thank you very much. As I said, I’m proud of you. Let’s go get ‘em in 2018. Thank you very much.
<div class="oss_horizontal_share oss_title_replace" data-share-titles="2018 Goodyear Customer Conference Presentation" data-share-description="[caption id=" attachment_176857" align="alignnone" width="800" ] Goodyear CEO Rich Kramer takes the st" data-share-imageurl="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/uploads/2018/01/Kramer2018_cropped.jpg" data-share-url="http://www.tirereview.com/url-tirereview-com-2018-goodyear-rich-kramer-remarks/"></div> </div>
<footer class="post-meta">
<div class="tags-wrapper"><ul class="tags-widget clearfix">
<li class="trending">Tags:</li><li><a href="http://www.tirereview.com/tag/autonomous-vehicles/" rel="tag">autonomous vehicles</a></li><li><a href="http://www.tirereview.com/tag/dealer-meeting/" rel="tag">dealer meeting</a></li><li><a href="http://www.tirereview.com/tag/future-of-tires/" rel="tag">Future of tires</a></li><li><a href="http://www.tirereview.com/tag/goodyear-tire-rubber/" rel="tag">Goodyear Tire &amp; Rubber</a></li></ul></div>
</footer>
<div class="post-comments first-row">
<span>
<a href="javascript:void(0);" class="view-comments-cta first-load" id="view-comments-176993" data-id="#post-comments-inner-176993">
<i class="fa fa-3x fa-commenting-o" aria-hidden="true"></i>
</a>
</span>
<div class="post-comments-inner" id="post-comments-inner-176993">
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.tirereview.com/url-tirereview-com-2018-goodyear-rich-kramer-remarks/';
var disqus_identifier = '176993 http://www.tirereview.com/?p=176993';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'tirereview';
var disqus_title = "2018 Goodyear Customer Conference Presentation";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=176993';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
<script>
      (function($){
        $('#view-comments-176993').click(function(e){
          e.preventDefault();
          var self = $(this);
          var inner = $(self.data('id'));
          var disqus_thread = $('#disqus_thread');

          if(!self.hasClass('first-load')){
            disqus_thread.detach().appendTo( inner );

            if (window.DISQUS) {
                //if Disqus exists, call it's reset method with new parameters
               DISQUS.reset({
                  reload: true,
                  config: function () {
                      this.page.identifier = '176993 http://www.tirereview.com/?p=176993';
                      this.page.url = 'http://www.tirereview.com/url-tirereview-com-2018-goodyear-rich-kramer-remarks/';
                  }
               });
            }
          }
          else{
            self.removeClass('first-load');
          }

          inner.show();
          $('.view-comments-cta').show();
          disqus_thread.find('#dsq-app1').css({height:'auto'});
          $(self).hide();
        });
      })(jQuery);
    </script>
</div>
</article>
</div>
</div>
</div>
<div class="post-right-sidebar">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.tirereview.com/">
<div class="input-group">
<span class="screen-reader-text">Search for:</span>
<input type="search" class="form-control" placeholder="Search &hellip;" value="" name="s" />
<span class="input-group-btn"><button type="submit" class="btn btn-default" value="Enter your search text...">
<i class="fa fa-search"></i></button></span></div></form></aside><div class="bx_side_widget_container"><div class="bx_side_widget_posts"><aside id="bx_social_icons_widget-2" class="widget widget_bx_social_icons_widget"><span class="social-icons-label"></span><span class="social-icons-container"><a href="http://www.facebook.com/TireReview" title="Follow on Facebook" data-original-title="Facebook" target="_blank" class="icon-facebook"><i class="fa fa-2x fa-facebook"></i></a><a href="http://www.twitter.com/Tire_Review" title="Follow on Twitter" data-original-title="Twitter" target="_blank" class="icon-twitter"><i class="fa fa-2x fa-twitter"></i></a><a href="http://www.linkedin.com/groups?home=&gid=1917406&trk=anet_ug_hm" title="" data-original-title="Linkedin" target="_blank" class="icon-linkedin"><i class="fa fa-2x fa-linkedin"></i></a></span></aside></div><div class="bx_side_widget_bar"></div></div><aside id="text-123" class="widget widget_text"> <div class="textwidget"> <div id="id_790_30433100_1517866400"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741178,
			formatId: 46173,
			target: '',
			tagId: 'id_790_30433100_1517866400'
		}
				);
	});
	</script>
</div>
</aside><aside id="text-124" class="widget widget_text"> <div class="textwidget"> <div id="id_190_30508500_1517866400"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741178,
			formatId: 46175,
			target: '',
			tagId: 'id_190_30508500_1517866400'
		}
				);
	});
	</script>
</div>
</aside><aside id="text-125" class="widget widget_text"> <div class="textwidget"> <div id="id_790_30570800_1517866400"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741178,
			formatId: 46176,
			target: '',
			tagId: 'id_790_30570800_1517866400'
		}
				);
	});
	</script>
</div>
</aside><aside id="text-126" class="widget widget_text"> <div class="textwidget"> <div id="id_210_31711900_1517866400"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741178,
			formatId: 46177,
			target: '',
			tagId: 'id_210_31711900_1517866400'
		}
				);
	});
	</script>
</div>
</aside> </div>
</div>
<div class="post-section-separator"></div>
<div class="read-more-layer">
<div class="read-more-button">
<a href="javascript:void(0);">Show Full Article</a>
</div>
<div class="rm-content">
<aside id="text-132" class="widget widget_text"> <div class="textwidget"><script type="text/javascript">// <![CDATA[
sas.call("std", {
		siteId:		97251,	// 
		pageId:		741177,	// Page : TireReview/dynamic-ros
		formatId: 	46172,	// Format : Dynamic Rectangle 300x250
		target:		'',	// Targeting
tagId: ('id_' + (new Date().getTime()))
	});
// ]]></script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
</aside> </div>
</div>
<div class="between-posts-widgets"><div class="bx_random_box_widget_container"><div class="bx_random_box_widget"><aside id="bx_random_box_widget-2" class="widget widget_bx_random_box_widget"><a id="between-posts-subscribe-cta" href="/subscribe/">
<img src="/wp-content/uploads/2017/02/TR_Subscribe_CTA_600x50.jpg">
</a></aside></div><div class="bx_side_widget_bar"></div></div></div><div class="content-separator"></div>
<div class="load-content-posts"></div>
<div id="load-content"></div>
<div class="loading-gif"><img src="http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/img/loading.gif" /></div>
</div>
</div>
</div>
<script>
(function($){
  var load_more = document.getElementById("load-content");
  var page_content = document.getElementById("main");
  var content_sidebar_right = document.getElementById("content-sidebar-right");
  var doing_ajax = false;
  var updating_url = false;
  var prev = document.referrer;
  var iOS = (navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform));
  var displayed_posts = [];
  var current_post = "176993";//this is the current post ID
  displayed_posts.push( current_post );

  var bottomOffsetsUrls = {};
  var bottomOffsets = [];
  var currentOffset = $('#content-sidebar-right').offset().top;
  bottomOffsetsUrls[currentOffset] = {url:window.location.href, title:document.title, id:displayed_posts[0]};
  bottomOffsets.push(currentOffset);
  
  window.addEventListener("scroll", loadNewPost);
  //page_content.addEventListener("scroll", loadNewPost);
  //content_sidebar_right.addEventListener("scroll", loadNewPost);
  
  var pushState = history.pushState;
  history.pushState = function () {
      pushState.apply(history, arguments);
      updating_url = false;
  };

  window.addEventListener("scroll", function(){
    var windowTop = $(window).scrollTop();
    var closest = getClosest(windowTop, bottomOffsets);
    
    if(currentOffset != closest){
      var data = bottomOffsetsUrls[closest];
      updating_url = true;

      window.history.pushState({"pageTitle":data.title}, "", data.url); 
      document.title = data.title;
      currentOffset = closest;
      //ga('send', 'pageview');
    }
  });

  if(iOS){
    updating_url = true;
  }

  $(window).on('popstate', function(e) {
     if(updating_url == false){
        window.history.pushState({"pageTitle":""},"", prev); 
        window.location.href = prev;
     }
  });

  function gaTrack(path, title) {
    var relative_url = path.replace(window.location.origin, '');
    ga('set', { page: relative_url, title: title });
    ga('send', 'pageview');
  }

  function loadNewPost(){ 
    var loadNext = isScrolledIntoView(load_more);
    if(loadNext === true && doing_ajax === false){

      doing_ajax  = true;
      $('.loading-gif').show();
      $.ajax({
        'url':'/wp-admin/admin-ajax.php',
        'method':'post',
        'data':{'action':'getNextPost', 'exclude':displayed_posts.join(',')}
      }).done(function(data){
        //Save the URLs in order to change back on scroll up

        if(data.title != null){
          var offset = getBottomOffset('#content-sidebar-right');
          bottomOffsetsUrls[offset] = {url:data.url, title:data.title, id:data.id};
          bottomOffsets.push(offset);
          ///
          
          data.content = $(data.content);

          $('.load-content-posts').append(data.content);

          //Track the pageview
          gaTrack(data.url, data.title);
          ///////////////////////////

          doing_ajax = false;
          displayed_posts.push( data.id );

          jQuery.ajax({
            'url':'/wp-admin/admin-ajax.php',
            'method':'get',
            'data':{'action':'postviews_updated', 'postviews_id':data.id}
          });

        }else{
          displayed_posts = [];
          doing_ajax = false;
          loadNewPost();
        }

        $('.loading-gif').hide();
      });
    }
  }

  function isScrolledIntoView(elem)
  {
    var $elem = $(elem);
    var $window = $(window);

    if(!$elem.is(':visible'))
        return;

    var docViewTop = $window.scrollTop();
    var docViewBottom = docViewTop + $window.height();

    var elemTop = $elem.offset().top;
    var elemBottom = elemTop + $elem.height();

    return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
  }

  function getBottomOffset(elem)
  {
    var $elem = $(elem);
    var $window = $(window);

    var docViewTop = $window.scrollTop();
    var docViewBottom = docViewTop + $window.height();

    var elemTop = $elem.offset().top;
    var elemBottom = elemTop + $elem.height();

    return elemBottom;
  } 

  function getClosest(num, arr)
  {
    var current = arr[0];
    for(i in arr){
      if(Math.abs(num-arr[i]) < Math.abs(num-current)){
        current = arr[i];
      }
    }
    return current;
  }

  jQuery('.read-more-button a').click(function(e){
    e.preventDefault();

    jQuery('.post-section-separator').fadeOut();
    jQuery('.read-more-layer').fadeOut();
    jQuery('#load-content').addClass('visible');
    jQuery('.main-row-margin-top').addClass('full-view');

    if(typeof ga != 'undefined'){
      ga('send', 'event', 'Articles', 'view', 'Read More Click');
    }
  });

})(jQuery);
</script>
</div>
</div>

<footer class="footer source-org vcard copyright clearfix" id="footer">
<div class="footer-main">
<div class="fixed-main">
<div class="container">
<div class="mag-content">
<div class="row">
<div class="col-md-5">
</div>
<div class="col-md-3">
</div>
<div class="col-md-4">
</div>
</div> </div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="fixed-main">
<div class="container">
<div class="mag-content">
<div class="row">
<div class="col-md-6">
Copyright © 2017 Babcox Media, Inc. All Rights Reserved </div>
<div class="col-md-6">
<div class="footer-menu">
<ul id="menu-footer-menu" class=""><li id="menu-item-124130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124130"><a href="http://www.tirereview.com/privacy-policy/">Privacy Policy</a></li>
</ul> </div>
<div class="social-icons pull-right">
<a href="http://www.facebook.com/TireReview" title="" data-original-title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.twitter.com/Tire_Review" title="" data-original-title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><a href="http://www.linkedin.com/groups?home=&gid=1917406&trk=anet_ug_hm" title="" data-original-title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a> </div>
</div>
</div> </div>
</div>
</div>
</div>
</footer>

</div>
<div class="mobile-overlay" id="mobile-overlay"></div>

<nav id="mobile-nav" class="mm-menu mm-offcanvas mm-vertical mm-theme-dark">
<div class="mm-panels mm-vertical">
<div class="mm-vertical mm-panel mm-opened mm-current" id="mm-1">
<ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123421"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167880"><a href="http://www.tirereview.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123542"><a href="http://www.tirereview.com/tires/">Tires</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142244"><a href="http://www.tirereview.com/business/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167811"><a href="http://www.tirereview.com/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142245"><a href="http://www.tirereview.com/service/">Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169587"><a href="http://www.tirereview.com/category/products/">Products</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123554"><a href="http://www.tirereview.com/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123555"><a href="http://www.tirereview.com/resources/">Research</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123553"><a href="http://www.tirereview.com/buyers-guide/">Buyers Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172416"><a href="http://www.tirereview.com/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138577"><a href="http://www.tirereview.com/magazine/">Magazine Archive</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167798"><a href="http://www.babcox.com/brand-page/tire-review">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167800"><a href="http://www.tirereview.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167799"><a href="http://www.tirereview.com/contact-us/">Contact Us</a></li>
</ul> <div class="mobile-nav-footer">
<aside id="text-130" class="widget widget_text"> <div class="textwidget"><script type="text/javascript">// <![CDATA[
sas.call("std", {
		siteId:		97251,	// 
		pageId:		741177,	// Page : TireReview/dynamic-ros
		formatId: 	46172,	// Format : Rectangle (Dynamic) 300x250
		target:		'',	// Targeting
tagId: ('id_' + (new Date().getTime()))
	});
// ]]></script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
</aside> </div>
</div>
</div>
</nav>
<div class="high-impact-ads">
<aside id="text-127" class="widget widget_text"> <div class="textwidget"><script type="text/javascript">
	sas.call("std", {
		siteId:		97251,	// 
		pageId:		741179,	// Page : TireReview/high-impact-ros
		formatId: 	40145,	// Format : Floor Ad 950x250
		target:		''	// Targeting
	});
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		97251,	// 
		pageId:		741179,	// Page : TireReview/high-impact-ros
		formatId: 	39540,	// Format : Interstitial 500x500
		target:		''	// Targeting
	});
</script></div>
</aside></div>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'tirereview';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.tirereview.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.tirereview.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/css/plugins/bootstrap/js/bootstrap.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/js/plugins.js?ver=20130115'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/js/script.js?ver=20130115'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=15b41a54fb0f17e12998ce7d80f79174'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/themes/admag/js/jquery.simplemodal.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=15b41a54fb0f17e12998ce7d80f79174'></script>
<script type='text/javascript' src='http://19532-presscdn-0-86.pagely.netdna-cdn.com/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=15b41a54fb0f17e12998ce7d80f79174'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=15b41a54fb0f17e12998ce7d80f79174'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=15b41a54fb0f17e12998ce7d80f79174'></script>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div><script type="text/javascript">
      /* <![CDATA[ */
        jQuery(document).ready(function(){ });
      /* ]]> */
      </script>
<script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             isEmailContentReadOnly:false,isTotalShare:true,isMobileFriendly:false,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","LinkedIn","Print","Twitter","Email","Pinterest"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>
</body>
</html>