<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.tirereview.com/xmlrpc.php">
<script src="//cdn.zarget.com/144612/337510.js"></script><title>How Michelin Wants to Change the Way Consumers Buy Tires</title>
<script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic&amp;subset=latin-ext']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>

<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/3fb1473b9df1f4c24aa6c87adc708b0b.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>


<meta name="description" content="Many tire purchases come down to cost and warranty. But the Michelin Group is looking to change that." />
<link rel="canonical" href="http://www.tirereview.com/michelin-worn-tire-tests/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Michelin Wants to Change the Way Consumers Buy Tires" />
<meta property="og:description" content="Many tire purchases come down to cost and warranty. But the Michelin Group is looking to change that." />
<meta property="og:url" content="http://www.tirereview.com/michelin-worn-tire-tests/" />
<meta property="og:site_name" content="Tire Review Magazine" />
<meta property="article:author" content="http://www.facebook.com/TireReview" />
<meta property="article:tag" content="Michelin North America" />
<meta property="article:tag" content="performance" />
<meta property="article:tag" content="tire industry" />
<meta property="article:tag" content="tire testing" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2018-05-03T14:59:52-04:00" />
<meta property="og:image" content="http://s19532.pcdn.co/wp-content/uploads/2018/05/Worn-tires-Michelin.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Worn tires Michelin testing" />

<link rel='dns-prefetch' href='//a.optmstr.com' />
<link rel='dns-prefetch' href='//sharecdn.social9.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tire Review Magazine &raquo; Feed" href="http://www.tirereview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tire Review Magazine &raquo; Comments Feed" href="http://www.tirereview.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tire Review Magazine &raquo; How Michelin Wants to Change the Way Consumers Buy Tires Comments Feed" href="http://www.tirereview.com/michelin-worn-tire-tests/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/s19532.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=e7f44746c7f91364a092d06716e2822a"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oss-social-sharing-front-css' href='http://s19532.pcdn.co/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=e7f44746c7f91364a092d06716e2822a' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css' href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=e7f44746c7f91364a092d06716e2822a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://s19532.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cba-style-css' href='http://s19532.pcdn.co/wp-content/plugins/custom-background-ad/css/style.css?ver=e7f44746c7f91364a092d06716e2822a' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css' href='http://s19532.pcdn.co/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='kms-style-css' href='http://s19532.pcdn.co/wp-content/plugins/km-subscribe/css/style.css?ver=e7f44746c7f91364a092d06716e2822a' type='text/css' media='all' />
<link rel='stylesheet' id='style-rd-css' href='http://s19532.pcdn.co/wp-content/plugins/resources-download/css/style.css?ver=e7f44746c7f91364a092d06716e2822a' type='text/css' media='all' />
<link rel='stylesheet' id='svs-style-css' href='http://s19532.pcdn.co/wp-content/plugins/technical-videos/css/style.css?ver=e7f44746c7f91364a092d06716e2822a' type='text/css' media='all' />
<link rel='stylesheet' id='ts_widget-pack-css' href='http://s19532.pcdn.co/wp-content/plugins/ts-widget-pack/css/ts-widget-pack.min.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='playerCss-css' href='http://s19532.pcdn.co/wp-content/plugins/uni-video-vimeo/css/playerStyle.css?ver=e7f44746c7f91364a092d06716e2822a' type='text/css' media='all' />
<link rel='stylesheet' id='bxStyle-css' href='http://s19532.pcdn.co/wp-content/plugins/uni-video-vimeo/css/jquery.bxslider.css?ver=e7f44746c7f91364a092d06716e2822a' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://s19532.pcdn.co/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='twitter-bootstrap-css' href='http://s19532.pcdn.co/wp-content/themes/admag/css/plugins/bootstrap/css/bootstrap.min.css?ver=e7f44746c7f91364a092d06716e2822a' type='text/css' media='all' />
<link rel='stylesheet' id='dt-style-css' href='http://s19532.pcdn.co/wp-content/themes/admag/style.css?ver=e7f44746c7f91364a092d06716e2822a' type='text/css' media='all' />
<link rel='stylesheet' id='woothemes-features-layout-css' href='http://s19532.pcdn.co/wp-content/plugins/features-by-woothemes/assets/css/layout.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/themes/admag/js/TweenMax.min.js?ver=e7f44746c7f91364a092d06716e2822a'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.tirereview.com\/wp-admin\/admin-ajax.php","nonce":"8ea3f75a5e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/plugins/resources-download/js/custom.js?ver=e7f44746c7f91364a092d06716e2822a'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/plugins/resources-download/js/jquery.base64.min.js?ver=e7f44746c7f91364a092d06716e2822a'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/plugins/technical-videos/js/script.js?ver=e7f44746c7f91364a092d06716e2822a'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/plugins/ts-widget-pack/js/ts-widget-pack.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/plugins/uni-video-vimeo/js/vimeoPlayer.js?ver=e7f44746c7f91364a092d06716e2822a'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/plugins/uni-video-vimeo/js/jquery.bxslider.min.js?ver=e7f44746c7f91364a092d06716e2822a'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmstr.com/app/js/api.min.js?ver=1.3.5'></script>
<link rel='https://api.w.org/' href='http://www.tirereview.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tirereview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://s19532.pcdn.co/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://www.tirereview.com/?p=178459' />
<link rel="alternate" type="application/json+oembed" href="http://www.tirereview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tirereview.com%2Fmichelin-worn-tire-tests%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tirereview.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tirereview.com%2Fmichelin-worn-tire-tests%2F&#038;format=xml" />
<script>var videoSource =[];</script><script>
                 videoSource.push({"source":"126287668", "thumb_url":"http://www.autocarevideo.com/wp-content/uploads/2015/10/chevy-tpms-relearn-with-otc-enco.jpg", "title":"Chevy TPMS Relearn with OTC ENCORE", "description":"..."});
				 </script><script>
                 videoSource.push({"source":"148380554", "thumb_url":"http://www.autocarevideo.com/wp-content/uploads/2015/12/voxx-danza-wheel-on-a6.jpg", "title":"Voxx - Danza Wheel on A6", "description":"This video showcases the new Voxx Danza wheel on a 2015 Audi A6 quattro.  The deep undercut machining..."});
				 </script><script>
                 videoSource.push({"source":"154643531", "thumb_url":"http://www.autocarevideo.com/wp-content/uploads/2016/05/mpstr-passenger-suv-truck-tire-r.jpg", "title":"MPSTR - Passenger, SUV &amp; Truck Tire Rack - Martins Industries", "description":"earn more about this product at: https://martinsindustries.com/en/produits/MPSTR/passenger-suv-truck-tire-rack/The..."});
				 </script><script>
                 videoSource.push({"source":"146635524", "thumb_url":"http://www.autocarevideo.com/wp-content/uploads/2015/12/campbell-hausfeld-ftc-60-impact.jpg", "title":"Campbell Hausfeld FTC-60 Impact Wrench", "description":"The Campbell Hausfeld FTC-60 with Torque Control Technology helps prevent rim and lug damage common to..."});
				 </script>
<style type="text/css">.logo img{height: 35px;}.mid-logo-wrapper .logo img{height: 100px;}body,p,code, kbd, pre, samp{font-size: 15px;line-height: 26px;}body{background-image: url("") !important;}.mega-menu .dropdown-menu > li > a:hover, 
.mega-menu .dropdown-submenu:hover>a,
.star-reviews,
.post-content a,
a,
.dropdown-menu .mega-menu-news .mega-menu-detail h4 a:hover,
.nav .tabs-left > .nav-tabs > li > a:hover, 
.nav .tabs-left > .nav-tabs > li.active > a,
.navbar-nav>li>a:hover, 
.navbar-nav>li>a:focus, 
.dropdown-menu>.active>a,
.navbar-nav>li.open>a, 
.navbar-nav>li.open>a:after,
.widget-content li h3 a:hover, 
.news-title a:hover, 
.small-article h6 a:hover,
.simple-post h3 a:hover, 
.widget-post h3 a:hover,
.widget_categories li a:hover, 
.widget_categories li a:hover span, 
.comments-wrapper .comment-reply-link, 
.post-header .simple-share a, 
.parallax-wrapper .simple-share a,
.drop-caps,
.author-position,
.simple-share .author a,
.simple-share .author a:hover,
.box-news .simple-share a,
.box-news .simple-share a:hover,
.post-nav-wrapper a:hover,
.author-box .author-info h3 a:hover,
.author-contact a:hover,
.comments-wrapper .author-name:hover,
.post-header .simple-share a:hover, 
.post-header .simple-share a:focus, 
.parallax-wrapper .simple-share a:hover, 
.parallax-wrapper .simple-share a:focus,
.tag-list li.trending{color: #515151}.progress-bar,.progress-bar, .tags-widget li a:hover, .tagcloud a:hover, .tag-list li a:hover, .tag-list li.active a{background-color: #515151}.mega-menu .dropdown-submenu:hover>a:after,
.nav .tabs-left > .nav-tabs > li.active>a:after{border-left-color: #515151}.widget .nav-tabs>li.active>a, 
.widget .nav-tabs>li.active>a:focus, 
.widget .nav-tabs>li.active>a:hover,
.block-title span,
.comments-wrapper .comment-reply-link:hover,
.modern-quote,
.box-news .simple-share a:hover,
.simple-share .author a:hover,
.post-header .simple-share a:hover, 
.post-header .simple-share a:focus, 
.parallax-wrapper .simple-share a:hover, 
.parallax-wrapper .simple-share a:focus,
.progress-bar, .tags-widget li a:hover, .tagcloud a:hover{border-color: #515151}.navbar-nav>li>a{font-size: 18px;line-height: 20px;}.mega-menu .dropdown-menu>li, .dropdown-menu>li>a, .mega-menu .nav-tabs>li>a{font-size: 14px;line-height: 18px;}.block-title, .comment-reply-title, .widget .nav-tabs>li>a,.widget .nav-tabs>li, .wpb_heading, .widgettitle, .footer-title{font-size: 20px;line-height: 24px;}.mm-listview>li>a{font-size: 14px;}.h1, h1{font-size: 42px;line-height: 46px;}.h2, h2{font-size: 32px;line-height: 36px;}.h3, h3{font-size: 26px;line-height: 30px;}.h4, h4{font-size: 24px;line-height: 28px;}.h5, h5{font-size: 16px;line-height: 20px;}.h6, h6{font-size: 14px;line-height: 18px;}.post-title{font-size: 42px;line-height: 46px;}.parallax-wrapper .post-title{font-size: 52px;line-height: 56px;}.post-content{max-width: 730px}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://s19532.pcdn.co/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://s19532.pcdn.co/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="shortcut icon" href="http://s19532.pcdn.co/wp-content/uploads/2017/01/favicon.png" type="image/x-icon" /><style type="text/css">@media (max-width: 1024px){ .oss_horizontal_share { display: none; } }</style><script type="text/javascript">
      /* <![CDATA[ */var ajaxurl = "http://www.tirereview.com/wp-admin/admin-ajax.php";var dt_path = "http://s19532.pcdn.co/wp-content/themes/admag";var dt_paginated_blocks = [];var dt_paginated_blocks_type = [];var dt_paginated_blocks_items = [];/* ]]> */
      </script><style type="text/css" title="dynamic-css" class="options-output">body{background-color:#ffffff;}.main-content, .news-details, .theiaStickySidebar{background-color:#FFFFFF;}.header-wrapper, .header-mid{background-color:#FFFFFF;}.header, .no-js .sb-search .sb-icon-search{background-color:#ffffff;}.header-top{background-color:#545454;}.sticky-sidebar{background-color:#FFFFFF;}.footer{background-color:#373737;}.footer-bottom{background-color:#2c2c2c;}.logo{margin-top:7px;margin-right:15px;margin-bottom:0;margin-left:0;}.mid-logo-wrapper .logo{margin-top:20px;margin-right:0;margin-bottom:0;margin-left:0;}html,body,.post-review-text,code, kbd, pre, samp{font-family:Roboto;text-transform:none;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading html,body,.post-review-text,code, kbd, pre, samp,{opacity: 0;}.ie.wf-loading html,body,.post-review-text,code, kbd, pre, samp,{visibility: hidden;}h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6{font-family:Roboto;text-transform:none;font-weight:700;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6,{opacity: 0;}.ie.wf-loading h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6,{visibility: hidden;}.widget-post h3, .tag-list li, .dropdown-menu .mega-menu-news .mega-menu-detail h4{font-family:Roboto;text-transform:none;font-weight:400;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .widget-post h3, .tag-list li, .dropdown-menu .mega-menu-news .mega-menu-detail h4,{opacity: 0;}.ie.wf-loading .widget-post h3, .tag-list li, .dropdown-menu .mega-menu-news .mega-menu-detail h4,{visibility: hidden;}.featured-header h2, .page-subtitle{font-family:Roboto;text-transform:none;font-weight:900;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .featured-header h2, .page-subtitle,{opacity: 0;}.ie.wf-loading .featured-header h2, .page-subtitle,{visibility: hidden;}.block-title, .comment-reply-title, .widget .nav-tabs>li>a, .wpb_heading, .widgettitle, .footer-title{font-family:Roboto;text-transform:uppercase;font-weight:900;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .block-title, .comment-reply-title, .widget .nav-tabs>li>a, .wpb_heading, .widgettitle, .footer-title,{opacity: 0;}.ie.wf-loading .block-title, .comment-reply-title, .widget .nav-tabs>li>a, .wpb_heading, .widgettitle, .footer-title,{visibility: hidden;}.mega-menu .navbar-nav>li>a,.mm-listview a, .mega-menu .nav-tabs>li>a, .header-top .top-menu li, .mega-menu .nav, .mega-menu .collapse, .mega-menu .dropdown{font-family:Roboto;text-transform:none;font-weight:700;font-style:normal;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .mega-menu .navbar-nav>li>a,.mm-listview a, .mega-menu .nav-tabs>li>a, .header-top .top-menu li, .mega-menu .nav, .mega-menu .collapse, .mega-menu .dropdown,{opacity: 0;}.ie.wf-loading .mega-menu .navbar-nav>li>a,.mm-listview a, .mega-menu .nav-tabs>li>a, .header-top .top-menu li, .mega-menu .nav, .mega-menu .collapse, .mega-menu .dropdown,{visibility: hidden;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src='http://www5.smartadserver.com/config.js?nwid=1775' type="text/javascript"></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ domain: "http://www5.smartadserver.com", async: true, renderMode: 0 });
    });
  </script>
<script type="text/javascript">
    (function() {
      (function (i, s, o, g, r, a, m) {
          i['GoogleAnalyticsObject'] = r;
          i[r] = i[r] || function () {
                  (i[r].q = i[r].q || []).push(arguments)
              }, i[r].l = 1 * new Date();
          a = s.createElement(o),
              m = s.getElementsByTagName(o)[0];
          a.async = 1;
          a.src = g;
          m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

      ga('create', 'UA-1950768-11', 'auto');
      ga('send', 'pageview');
    })();
  </script>
</head>
<body class="post-template-default single single-post postid-178459 single-format-standard big-header wide page-listing-layout wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<div id="main" class="mm-page mm-slideout">
<header class="header-wrapper clearfix">
<div class="header-mid">
<div class="container-fluid">
<div class="mag-content">
<div class="row">
<div class="col-md-12">
<div class="header-mid-wrapper clearfix">
<div class="left-menu-wrapper">
<a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<nav class="navbar mega-menu">
<div id="main-nav" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-123421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123421"><a href="/">Home</a></li>
<li id="menu-item-167880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167880 menu-color8261"><a href="http://www.tirereview.com/category/news/">News</a></li>
<li id="menu-item-123542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123542"><a href="http://www.tirereview.com/tires/">Tires</a></li>
<li id="menu-item-142244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142244"><a href="http://www.tirereview.com/business/">Business</a></li>
<li id="menu-item-167811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167811"><a href="http://www.tirereview.com/people/">People</a></li>
<li id="menu-item-142245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142245"><a href="http://www.tirereview.com/service/">Service</a></li>
<li id="menu-item-169587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169587 menu-color8265"><a href="http://www.tirereview.com/category/products/">Products</a></li>
<li id="menu-item-123554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123554"><a href="http://www.tirereview.com/commentary/">Commentary</a></li>
<li id="menu-item-123555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123555"><a href="http://www.tirereview.com/resources/">Research</a></li>
<li id="menu-item-123553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123553"><a href="http://www.tirereview.com/buyers-guide/">Buyers Guide</a></li>
<li id="menu-item-172416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172416"><a href="http://www.tirereview.com/webinars/">Webinars</a></li>
<li id="menu-item-138577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138577"><a href="http://www.tirereview.com/magazine/">Magazine Archive</a></li>
<li id="menu-item-167798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167798"><a href="http://www.babcox.com/brand-page/tire-review">Advertise</a></li>
<li id="menu-item-167800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167800"><a href="http://www.tirereview.com/subscribe/">Subscribe</a></li>
<li id="menu-item-167799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167799"><a href="http://www.tirereview.com/contact-us/">Contact Us</a></li>
</ul></div> </nav>
</div>
<div class="mid-logo-wrapper visible-xs visible-sm visible-md">
<a class="logo" href="http://www.tirereview.com/" title="Tire Review Magazine - " rel="home">
<img src="http://s19532.pcdn.co/wp-content/uploads/2017/01/TR_Site_Tablet.png" alt="Tire Review Magazine" />
</a>
</div>
<div class="header-banner"><script type="text/javascript"> sas.call("std", { siteId: 97251, pageId: 741178, formatId: 46174, target: ''}); </script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=1775&#038;siteid=97251&#038;pgname=fixed-ros&#038;fmtid=46174&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=1775&#038;siteid=97251&#038;pgname=fixed-ros&#038;fmtid=46174&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div> </div>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content single-post">

<div class="row blog-content main-row-margin-top content-sidebar-right expandable-ad-container">
<div class="col-sm-12">
<script type="application/javascript">
          sas.call("std", {
            siteId:   97251,  // 
            pageId:   741179, // Page : TireReview/high-impact-ros
            formatId:   40141,  // Format : Pushdown 1x1
            target:   ''  // Targeting
          });
        </script>
</div>
</div>

<div class="container-fluid main-wrapper no-padding">
<div class="main-content mag-content clearfix">
<div class="row blog-content">
<div class="left-sidebar-post">
<div class="left-sidebar-header">
<a class="navbar-toggle collapsed" id="nav-button" href="#mobile-nav">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</a>
<div class="mid-logo-wrapper">
<a class="logo" href="http://www.tirereview.com/" title="Tire Review Magazine - " rel="home">
<img src="http://s19532.pcdn.co/wp-content/uploads/2017/01/White-TR-logo.png" alt="Tire Review Magazine" />
</a>
</div>
<a target="_blank" href="http://www.babcox.com/" title="Babcox">
<img class="header-babcox-logo" src="http://s19532.pcdn.co/wp-content/themes/admag/img/babcox-logo.png" alt="Babcox" />
</a>
</div>
<div class="left-sidebar-widgets">
<div class="left-sidebar-scroll">
<div class="bx_side_widget_container"><div class="bx_side_widget_posts"><aside id="bx_side_widget-2" class="widget widget_bx_side_widget"> <div class="dt-block">
<div id="dtblockaaa7e6e162738fef2f4a7c0bde8e4477"><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/friction-one-vendor-of-the-year-stant-automotive-parts-services-group/">Friction One Named Co-Man Vendor Of The Year By The Group; Stant Earns Co-Man Order Fill Honor</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/evans-tire-celebrates-new-store-opening/">Evan&#8217;s Tire Celebrates New Store Opening</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div> <div class="row dtgridblock1 sponsored-content-item">
<div class="col-md-12">
</div>
</div>
<div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/tire-industry-financial-outlook-2018/">Tire Industry Financial Outlook: Recap of 2017 and What to Expect This Year</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/adeem/">Anthony Deem</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/michelin-named-americas-best-large-employer-by-forbes/">Michelin Named America&#8217;s Best Large Employer By Forbes</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div> <div class="row dtgridblock1 left-sidebar-ad">
<div class="col-md-12">
<script type="text/javascript"> sas.call("std", { siteId: 97251, pageId: 741177, formatId: 46172, target: '', tagId: ('id_' + (new Date().getTime())) }); </script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript> </div>
</div>
<div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/loylogic-trelleborg-wheel-systems-agriplus-rewards-program/">Trelleborg, Loylogic Partner for AgriPlus Rewards Program</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/mopar-10-years-express-lane-service-new-facility-virginia/">Mopar Celebrates 10 Years of Express Lane Service With New Facility in Virginia</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/ustma-adds-new-vp-of-public-affairs/">USTMA Adds New VP of Public Affairs</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/ford-to-phase-out-sedans-in-u-s-market/">Ford To Phase Out Sedans in U.S. Market</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/">Tire Review Staff</a></span> </p></div>
</article></div></div> <div class="row dtgridblock1 left-sidebar-ad">
<div class="col-md-12">
<script type="text/javascript"> sas.call("std", { siteId: 97251, pageId: 741177, formatId: 46172, target: '', tagId: ('id_' + (new Date().getTime())) }); </script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript> </div>
</div>
<div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/tire-manufacturers-earnings-drop-in-q1-reports/">Tire Manufacturers&#8217; Earnings Dip in Q1 Reports</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/madeleine-winer/">Madeleine Winer</a></span> </p></div>
</article></div></div><div class="row dtgridblock1"><div class="col-lg-12">
<article class="featured-dark-block-item">
<header class="featured-header-dark">
<h6><a href="http://www.tirereview.com/big-o-tires-growth-and-the-culture-of-yes-annual-meeting-update/">Big O Tires Growth and the Culture of &#8216;Yes&#8217; | Annual Meeting Update</a></h6>
</header>
<div class="block-meta"><p class="simple-share">by <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/patti-renner/">Patti Renner</a></span> </p></div>
</article></div></div></div><script type="text/javascript">
      /* <![CDATA[ */dt_paginated_blocks.push("dtblockaaa7e6e162738fef2f4a7c0bde8e4477");dt_paginated_blocks_items.push("dtgridblock1");dt_paginated_blocks_type.push("");/* ]]> */</script> </div>
</aside></div><div class="bx_side_widget_bar"></div></div> <div class="scroll-padding-block"></div>
</div>
</div>
<div class="left-sidebar-tablet">
<div id="sb-search-sidebar" class="sb-search-sidebar">
<form action="/" method="get">
<input class="sb-search-input" placeholder="Enter your search text..." type="text" value="" name="s" id="search">
<input class="sb-search-submit" type="submit" value="">
<input type="hidden" value="post" name="post_type" id="post_type">
<span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Search"></span>
</form>
</div>
<div class="sb-icon sb-subscribe">
<a href="http://www.tirereview.com/subscribe-newsletter/"></a>
</div>
<div class="sb-icon sb-facebook">
<a target="_blank" href="http://www.facebook.com/TireReview"></a>
</div>
<div class="sb-icon sb-twitter">
<a target="_blank" href="http://www.twitter.com/Tire_Review"></a>
</div>
<div class="sb-icon sb-instagram">
<a target="_blank" href="https://www.instagram.com/tire_review/?hl=e"></a>
</div>
<div class="sb-icon sb-linkedin">
<a target="_blank" href="http://www.linkedin.com/groups?home=&gid=1917406&trk=anet_ug_hm"></a>
</div>
<div class="sb-icon sb-expand">
<a href="javascript:void(0);"></a>
</div>
</div>
<div class="left-sidebar-mobile">
<div id="sb-search-sidebar-mobile" class="sb-search-sidebar">
<form action="/" method="get">
<input class="sb-search-input" placeholder="Enter your search text..." type="text" value="" name="s" id="search">
<input class="sb-search-submit" type="submit" value="">
<input type="hidden" value="post" name="post_type" id="post_type">
<span class="sb-icon-search fa fa-search" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="Search"></span>
</form>
</div>
<div class="sb-icon sb-subscribe">
<a href="http://www.tirereview.com/subscribe-newsletter/"></a>
</div>
<div class="sb-icon sb-facebook">
<a target="_blank" href="http://www.facebook.com/TireReview"></a>
</div>
<div class="sb-icon sb-twitter">
<a target="_blank" href="http://www.twitter.com/Tire_Review"></a>
</div>
<div class="sb-icon sb-instagram">
<a target="_blank" href="https://www.instagram.com/tire_review/?hl=e"></a>
</div>
<div class="sb-icon sb-linkedin">
<a target="_blank" href="http://www.linkedin.com/groups?home=&gid=1917406&trk=anet_ug_hm"></a>
</div>
<div class="sb-icon sb-expand">
<a href="javascript:void(0);"></a>
</div>
</div>
</div>
<div id="content-sidebar-right" class=" main-wp content-sidebar-right external-ref">
<div class="row main-row-margin-top">
<div class="post-content-wrapper">
<div class="content-top-ad">
<div class="content-top-wrapper">
<div id="id_180_38598200_1525375916"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741177,
			formatId: 46171,
			target: '',
			tagId: 'id_180_38598200_1525375916'
		}
				);
	});
	</script>
</div>
<div class="content-separator"></div>
</div>
<div class="row">
<div class="col-md-12">
<div id="modal-print">
<div class="loader req-content-loader"><img src="http://s19532.pcdn.co/wp-content/themes/admag/img/ajax-loader.gif" /></div>
<div id="modal-print-content"></div>
</div>
<article id="post-178459" class="dt_post_content clearfix post-178459 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-news category-tires tag-michelin-north-america tag-performance tag-tire-industry tag-tire-testing">
<header class="post-header">
<div class="row">
<div class="col-sm-12">
 <div class="cat-wrapper"><a href='http://www.tirereview.com/category/business/' class='dt_cat bgcolor6'>Business</a><span class='dt_cat slash_separator'>/</span><a class='dt_cat cat_tag' href='http://www.tirereview.com/?s=Michelin North America'>Michelin North America</a></div> </div>
</div>
<div class="header-meta">
<span class="posted-on"><span class="article-date"><i class="fa fa-clock-o"></i> May 3, 2018 </span></span>
</div>
<h1 class="post-title">How Michelin Wants to Change the Way Consumers Buy Tires</h1>
<div class="share-wrapper clearfix"><div class="share-buttons"><a class="social-share facebook" href="javascript:dt_share('fb', 'How Michelin Wants to Change the Way Consumers Buy Tires', 'Many tire purchases come down to cost and warranty. But the Michelin Group is looking to change that.')">
<i class="fa fa-facebook"></i>
<span class="alt-text">Share</span>
</a><a class="social-share twitter" href="javascript:dt_share('tw', 'How Michelin Wants to Change the Way Consumers Buy Tires', 'Many tire purchases come down to cost and warranty. But the Michelin Group is looking to change that.')">
<i class="fa fa-twitter"></i>
<span class="alt-text">Tweet</span>
</a><a class="social-share linkedin" href="javascript:dt_share('ln', 'How Michelin Wants to Change the Way Consumers Buy Tires', 'Many tire purchases come down to cost and warranty. But the Michelin Group is looking to change that.')">
<i class="fa fa-linkedin"></i>
<span class="alt-text"></span>
</a></div> <div class="article-actions">
<a href="#" class="print-link" data-pid="178459">
<img src="http://s19532.pcdn.co/wp-content/themes/admag/img/printer.gif" border="0" alt="Print" /> Print
</a>
<a href="#" class="email-link" data-pid="178459">
<img src="http://s19532.pcdn.co/wp-content/themes/admag/img/email.gif" border="0" alt="Email" /> Email
</a>
</div>
</div>
<div class="post-by-line"><i class="fa fa-times close-bio "></i><div class="author-avatar-image"><img src="http://s19532.pcdn.co/wp-content/uploads/2017/01/tirereview.jpg" alt="Tire Review Staff" class="avatar avatar- wp-user-avatar wp-user-avatar- alignnone photo" /></div><div class="author-meta"><p class="author-name"> <span class="author vcard"><a class="url fn n" href="http://www.tirereview.com/author/tradminusr/"><b>Tire Review Staff,</b></a></span><span class="author-role"> </span></p><p class="author-contact"><a href="http://www.facebook.com/TireReview" target="_blank"><i class="fa fa-facebook fa-lg" title="Facebook"></i></a><a href="http://www.twitter.com/Tire_Review" target="_blank"><i class="fa fa-twitter fa-lg" title="Twitter"></i></a><a href="http://www.linkedin.com/groups?home=&#038;gid=1917406&#038;trk=anet_ug_hm" target="_blank"><i class="fa fa-linkedin fa-lg" title="Linkedin"></i></a></p><p class="author-view-bio"><a href="javascript:void(0);">View bio <i class="fa fa-angle-down"></i></a></p></div><div class="author-bio-container">
<ul class="nav nav-tabs">
<li class="active"><a data-toggle="tab" href="#bio-178459">Bio</a></li>
<li><a data-toggle="tab" href="#recent-posts-178459">Recent Posts</a></li>
<li><a data-toggle="tab" href="#popular-posts-178459">Popular Posts</a></li>
</ul>
<div class="tab-content">
<div id="bio-178459" class="tab-pane active"><p></p></div>
<div id="recent-posts-178459" class="tab-pane "><p><a href="http://www.tirereview.com/michelin-worn-tire-tests/">How Michelin Wants to Change the Way Consumers Buy Tires</a></p><p><a href="http://www.tirereview.com/dept-of-commerce-revises-countervailing-duties-on-3-chinese-tiremakers/">Dept. of Commerce Revises Countervailing Duties on 3 Chinese PLT Tiremakers</a></p><p><a href="http://www.tirereview.com/tenneco-expands-monroe-brakes-coverage-to-nearly-2m-additional-import-domestic-vehicles/">Tenneco Expands Monroe Brakes Coverage To Nearly 2M Additional Import, Domestic Vehicles</a></p><p><a href="http://www.tirereview.com/sema-hall-of-fame-names-3-new-members/">SEMA Hall Of Fame Names 3 New Members</a></p><p><a href="http://www.tirereview.com/friction-one-vendor-of-the-year-stant-automotive-parts-services-group/">Friction One Named Co-Man Vendor Of The Year By The Group; Stant Earns Co-Man Order Fill Honor</a></p></div>
<div id="popular-posts-178459" class="tab-pane "><p><a href="http://www.tirereview.com/tirehub-recap-what-we-know-so-far/">TireHub Recap: What We Know So Far About Bridgestone and Goodyear&#039;s Joint Distribution Venture</a></p><p><a href="http://www.tirereview.com/goodyear-bridgestone-join-forces-tire-hub/">Goodyear, Bridgestone Join Forces to Form National Tire Distributor TireHub</a></p><p><a href="http://www.tirereview.com/atd-issues-open-letter-to-stakeholders/">ATD Issues Open Letter to Stakeholders</a></p><p><a href="http://www.tirereview.com/camso-introduces-seven-new-construction-tires/">Camso Introduces Seven New Construction Tires</a></p><p><a href="http://www.tirereview.com/growth-of-ride-hailing-services-in-nyc-fuels-arch-auto-parts-business/">Growth Of Ride-Hailing Services In NYC Fuels Arch Auto Parts’ Business</a></p></div>
</div></div></div>
</header>
<div class="post-content clearfix">
<figure id="attachment_178479" style="width: 800px" class="wp-caption alignnone"><a href="http://s19532.pcdn.co/wp-content/uploads/2018/05/Worn-tires-Michelin.png"><img class="size-full wp-image-178479" src="http://s19532.pcdn.co/wp-content/uploads/2018/05/Worn-tires-Michelin.png" alt="Worn tires Michelin testing" width="800" height="400" srcset="http://s19532.pcdn.co/wp-content/uploads/2018/05/Worn-tires-Michelin.png 800w, http://s19532.pcdn.co/wp-content/uploads/2018/05/Worn-tires-Michelin-300x150.png 300w, http://s19532.pcdn.co/wp-content/uploads/2018/05/Worn-tires-Michelin-768x384.png 768w, http://s19532.pcdn.co/wp-content/uploads/2018/05/Worn-tires-Michelin-150x75.png 150w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text">A Nissan Juke with worn tires, buffed to 3/32s of an inch, drives through Michelin&#8217;s wet handling course.</figcaption></figure>
<p><span style="font-weight: 400;">When your customers buy tires, their purchase mainly comes down to two factors: cost and warranty. </span>
<p><span style="font-weight: 400;">But the Michelin Group is looking to change that. </span></p><div class="content-ad first-ad"> <div id="id_240_46082800_1525375916"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741177,
			formatId: 46172,
			target: '',
			tagId: 'id_240_46082800_1525375916'
		}
				);
	});
	</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=1775&siteid=97251&pgname=dynamic-ros&fmtid=46172&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=1775&siteid=97251&pgname=dynamic-ros&fmtid=46172&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
<p><span style="font-weight: 400;">The French tiremaker is convinced that long-lasting performance should be a factor in not only how dealers sell tires, but also how consumers shop for them. And, they say, testing long-lasting performance on worn tires should be an industry standard. </span>
<p><span style="font-weight: 400;">“The technology exists to design tires that perform well in wet conditions, even when worn,” said Tom Carter, Michelin North America’s technical communications director for product marketing. “It’s a matter of choice and design.”</span>
<p><span style="font-weight: 400;">In a two-day event, the company’s North American arm tested its hypothesis with members of the media at its home base, the Laurens Proving Grounds just outside Greenville, South Carolina. Its mission? To show that testing worn tires can determine their long-lasting performance and help customers save money, the environment and stay safe in the long run. </span></p><div class="content-ad content-ad-leaderboard"> <div id="id_570_46088500_1525375916"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741177,
			formatId: 46171,
			target: '',
			tagId: 'id_570_46088500_1525375916'
		}
				);
	});
	</script>
</div>
<p><span style="font-weight: 400;">After all, most tire testing is done on new tires. But the minute the consumer leaves the shop with new tires on their car, they enter the worn tire category, said Andy Koury, Michelin’s brand ambassador for its North American market.</span>
<p><span style="font-weight: 400;">“Tires are the only thing that touches the ground in a vehicle,” Koury said, “we want the industry to optimize that to bring safety to drivers.”</span>
<p><span style="font-weight: 400;">At the event, a wet braking and wet handling course allowed participants to test worn tires against new ones and compare the results of Michelin tires against its competitors. To mimic a worn tire feel, Michelin buffed tires to 3/32s of tread depth.</span></p><div class="content-ad first-ad"> <div id="id_530_46094800_1525375916"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741177,
			formatId: 46172,
			target: '',
			tagId: 'id_530_46094800_1525375916'
		}
				);
	});
	</script>
<noscript>
	<a href="http://www5.smartadserver.com/ac?jump=1&nwid=1775&siteid=97251&pgname=dynamic-ros&fmtid=46172&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www5.smartadserver.com/ac?out=nonrich&nwid=1775&siteid=97251&pgname=dynamic-ros&fmtid=46172&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
<p><span style="font-weight: 400;">Participants drove vehicles on worn Michelin tires, new ones and competitors’ tires in new and worn states on a wet braking and wet handling course. Michelin’s hypothesis was evident in the wet braking course. After measuring stopping distance between all four vehicles, results showed Michelin tires stopped sooner when new and when worn against competitors.</span>
<p><span style="font-weight: 400;">“This is a call to action,” Carter said after showing each group’s results on its wet braking course. “You can design a tire for long-lasting performance… We need to measure this across the industry.”</span>
<p><a href="http://s19532.pcdn.co/wp-content/uploads/2018/05/Michelin-worn-tires-.png"><img class="size-full wp-image-178478" src="http://s19532.pcdn.co/wp-content/uploads/2018/05/Michelin-worn-tires-.png" alt="Michelin worn tires" width="600" height="300" srcset="http://s19532.pcdn.co/wp-content/uploads/2018/05/Michelin-worn-tires-.png 600w, http://s19532.pcdn.co/wp-content/uploads/2018/05/Michelin-worn-tires--300x150.png 300w, http://s19532.pcdn.co/wp-content/uploads/2018/05/Michelin-worn-tires--150x75.png 150w" sizes="(max-width: 600px) 100vw, 600px" /></a>
<h2><b>The (Not-So) Secret Sauce </b></h2>
<p><span style="font-weight: 400;">For Michelin, the design of a tire &#8211; from its tread compounds to contact patch &#8211; is what it sees as the recipe for long-lasting performance. </span>
<p><span style="font-weight: 400;">“You have to start with it engineered right, and you have to have the right mixing (in a tread compound,” Carter said. </span>
<p><span style="font-weight: 400;">One aspect of an adherent tread compound is having good wet traction, Carter said. Silica is the main element used in tread compounds to achieve that, and it can also contribute to a tire’s rolling resistance. </span>
<p><span style="font-weight: 400;">Another factor is a tire’s tread pattern, which can be designed with grooves that evacuate water and biting edges that allow it to go through water with ease. </span>
<p><span style="font-weight: 400;">A third is a tire’s contact patch. Carter said a rounder contact patch gives a greater level of wet traction and more even tread wear over time than a rectangular contact patch. </span>
<p><span style="font-weight: 400;">Depending on how a tire is designed, all three of elements over the lifespan of a tire can still be present even when worn, Carter said. This means, he said, that tread depth may not be a good indicator of performance over time. </span>
<p><span style="font-weight: 400;">“When you get down to those wear bars you need to replace your tires,” Carter said. “But if it’s not designed to perform safely down to the tread bar, we think that’s a problem. There’s an onus on the manufacturers to design and manufacture tires so that they perform well down to the tread wear indicator.”</span>
<h2></h2>
<figure id="attachment_178480" style="width: 640px" class="wp-caption alignnone"><a href="http://s19532.pcdn.co/wp-content/uploads/2018/05/IMG_5858.jpg"><img class="size-large wp-image-178480" src="http://s19532.pcdn.co/wp-content/uploads/2018/05/IMG_5858-1024x768.jpg" alt="MIchelin worn tires testing competitors" width="640" height="480" srcset="http://s19532.pcdn.co/wp-content/uploads/2018/05/IMG_5858-1024x768.jpg 1024w, http://s19532.pcdn.co/wp-content/uploads/2018/05/IMG_5858-300x225.jpg 300w, http://s19532.pcdn.co/wp-content/uploads/2018/05/IMG_5858-768x576.jpg 768w, http://s19532.pcdn.co/wp-content/uploads/2018/05/IMG_5858-150x113.jpg 150w, http://s19532.pcdn.co/wp-content/uploads/2018/05/IMG_5858-160x120.jpg 160w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption class="wp-caption-text">Michelin compares tread wear on worn tires and new tires.</figcaption></figure>
<h2><b>Selling Long Lasting Performance </b></h2>
<p><span style="font-weight: 400;">So, as a tire dealer, you have interactions with customers who need new tires daily. But if long-lasting performance becomes an indicator for measuring tire life in the U.S., how will this help your business?</span>
<p><span style="font-weight: 400;">“Dealers are very concerned about repeat business, and they’re very concerned about the total consumer experience,” Carter said. “They (customers) walk out (of the shop) and they start using the product. The high can be the showroom and then it can decrease. But customers in the long run, they’re not so interested in price. They’re interested in what their experience is after they have the product&#8230;. And they will come back if they have a good experience.”</span>
<p><span style="font-weight: 400;">And in the long run, buying a tire on long-lasting performance could save customers money, according to Michelin.</span>
<p><span style="font-weight: 400;">For every tire that is removed early, a customer wastes $25, Michelin says. That can amount to $250 every two years, according to the tiremaker’s data. And each year, 400 million tires are wasted by early removal, which has significant environmental impacts in the long run. </span>
<p><span style="font-weight: 400;">Michelin believes that its tires’ long-lasting performance is a selling point, and is in the process testing and validating its tire lines, Bruner said. </span>
<p><span style="font-weight: 400;">But the event was just the start of a dialogue it wants to start across the industry. Michelin believes all customers are entitled to information about long-term tire performance at the point of purchase, no matter which tire they buy. </span>
<p><span style="font-weight: 400;">“That may or may not be a Michelin tire, but they need to have information about how a tire performs down road,” Bruner said. “It’s a safety consideration from the point of view of our organization.”</span>
<div class="oss_horizontal_share oss_title_replace" data-share-titles="How Michelin Wants to Change the Way Consumers Buy Tires" data-share-description="[caption id=" attachment_178479" align="alignnone" width="800" ] A Nissan Juke with worn tires, buffed" data-share-imageurl="http://s19532.pcdn.co/wp-content/uploads/2018/05/Worn-tires-Michelin.png" data-share-url="http://www.tirereview.com/michelin-worn-tire-tests/"></div> </div>
<footer class="post-meta">
<div class="tags-wrapper"><ul class="tags-widget clearfix">
<li class="trending">Tags:</li><li><a href="http://www.tirereview.com/tag/michelin-north-america/" rel="tag">Michelin North America</a></li><li><a href="http://www.tirereview.com/tag/performance/" rel="tag">performance</a></li><li><a href="http://www.tirereview.com/tag/tire-industry/" rel="tag">tire industry</a></li><li><a href="http://www.tirereview.com/tag/tire-testing/" rel="tag">tire testing</a></li></ul></div>
</footer>
<div class="post-comments first-row">
<span>
<a href="javascript:void(0);" class="view-comments-cta first-load" id="view-comments-178459" data-id="#post-comments-inner-178459">
<i class="fa fa-3x fa-commenting-o" aria-hidden="true"></i>
</a>
</span>
<div class="post-comments-inner" id="post-comments-inner-178459">
<div id="disqus_thread"></div>
</div>
<script>
      (function($){
        $('#view-comments-178459').click(function(e){
          e.preventDefault();
          var self = $(this);
          var inner = $(self.data('id'));
          var disqus_thread = $('#disqus_thread');

          if(!self.hasClass('first-load')){
            disqus_thread.detach().appendTo( inner );

            if (window.DISQUS) {
                //if Disqus exists, call it's reset method with new parameters
               DISQUS.reset({
                  reload: true,
                  config: function () {
                      this.page.identifier = '178459 http://www.tirereview.com/?p=178459';
                      this.page.url = 'http://www.tirereview.com/michelin-worn-tire-tests/';
                  }
               });
            }
          }
          else{
            self.removeClass('first-load');
          }

          inner.show();
          $('.view-comments-cta').show();
          disqus_thread.find('#dsq-app1').css({height:'auto'});
          $(self).hide();
        });
      })(jQuery);
    </script>
</div>
</article>
</div>
</div>
</div>
<div class="post-right-sidebar">
<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.tirereview.com/">
<div class="input-group">
<span class="screen-reader-text">Search for:</span>
<input type="search" class="form-control" placeholder="Search &hellip;" value="" name="s" />
<span class="input-group-btn"><button type="submit" class="btn btn-default" value="Enter your search text...">
<i class="fa fa-search"></i></button></span></div></form></aside><div class="bx_side_widget_container"><div class="bx_side_widget_posts"><aside id="bx_social_icons_widget-2" class="widget widget_bx_social_icons_widget"><span class="social-icons-label"></span><span class="social-icons-container"><a href="http://www.facebook.com/TireReview" title="Follow on Facebook" data-original-title="Facebook" target="_blank" class="icon-facebook"><i class="fa fa-2x fa-facebook"></i></a><a href="http://www.twitter.com/Tire_Review" title="Follow on Twitter" data-original-title="Twitter" target="_blank" class="icon-twitter"><i class="fa fa-2x fa-twitter"></i></a><a href="https://google.com/+Tirereview" title="" data-original-title="Google+" target="_blank" class="icon-google-plus"><i class="fa fa-2x fa-google-plus"></i></a><a href="http://www.linkedin.com/groups?home=&gid=1917406&trk=anet_ug_hm" title="" data-original-title="Linkedin" target="_blank" class="icon-linkedin"><i class="fa fa-2x fa-linkedin"></i></a><a href="https://www.instagram.com/tire_review/?hl=e" title="Follow on Instagram" data-original-title="Instagram" target="_blank" class="icon-instagram"><i class="fa fa-2x fa-instagram"></i></a><a class="icon-pinterest" href="http://www.pinterest.com/tirereview/" title="" data-original-title="Pinterest" target="_blank"><i class="fa fa-2x fa-pinterest"></i></a></span></aside></div><div class="bx_side_widget_bar"></div></div><aside id="text-123" class="widget widget_text"> <div class="textwidget"> <div id="id_590_48389600_1525375916"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741178,
			formatId: 46173,
			target: '',
			tagId: 'id_590_48389600_1525375916'
		}
				);
	});
	</script>
</div>
</aside><aside id="text-124" class="widget widget_text"> <div class="textwidget"> <div id="id_1000_48432400_1525375916"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741178,
			formatId: 46175,
			target: '',
			tagId: 'id_1000_48432400_1525375916'
		}
				);
	});
	</script>
</div>
</aside><aside id="text-125" class="widget widget_text"> <div class="textwidget"> <div id="id_120_48472200_1525375916"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741178,
			formatId: 46176,
			target: '',
			tagId: 'id_120_48472200_1525375916'
		}
				);
	});
	</script>
</div>
</aside><aside id="text-126" class="widget widget_text"> <div class="textwidget"> <div id="id_530_48512000_1525375916"></div>
<script type="text/javascript">
	sas.cmd.push(function() {
		sas.call("std", {
			siteId: 97251,
			pageId: 741178,
			formatId: 46177,
			target: '',
			tagId: 'id_530_48512000_1525375916'
		}
				);
	});
	</script>
</div>
</aside> </div>
</div>
<div class="post-section-separator"></div>
<div class="read-more-layer">
<div class="read-more-button">
<a href="javascript:void(0);">Show Full Article</a>
</div>
<div class="rm-content">
<aside id="text-132" class="widget widget_text"> <div class="textwidget"><script type="text/javascript">// <![CDATA[
sas.call("std", {
		siteId:		97251,	// 
		pageId:		741177,	// Page : TireReview/dynamic-ros
		formatId: 	46172,	// Format : Dynamic Rectangle 300x250
		target:		'',	// Targeting
tagId: ('id_' + (new Date().getTime()))
	});
// ]]></script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
</aside> </div>
</div>
<div class="between-posts-widgets"><div class="bx_random_box_widget_container"><div class="bx_random_box_widget"><aside id="bx_random_box_widget-2" class="widget widget_bx_random_box_widget"><img src="http://s19532.pcdn.co/wp-content/uploads/2017/02/TR_Newsletter_CTA_350x150.jpg" alt="Subscribe to newsletter" />
<div class="newsletter-cta">
<div class="kms-form-container">
<form action="http://www.tirereview.com/subscribe-newsletter/" method="post">
<div class="kms-form form-group">
<label for="email">Email address:</label>
<input type="email" class="form-control" id="email" name="email">
</div>
<div class="kms-form form-group">
<label for="country">I am in the:</label>
<select class="form-control" id="country" name="country">
<option value="U.S.">U.S.</option>
<option value="Canada">Canada</option>
<option value="Other">Other</option>
</select>
</div>
<button type="submit" name="short_signup" class="btn btn-default">Sign Up</button>
</form>
</div>
</div></aside></div><div class="bx_side_widget_bar"></div></div></div><div class="content-separator"></div>
<div class="load-content-posts"></div>
<div id="load-content"></div>
<div class="loading-gif"><img src="http://s19532.pcdn.co/wp-content/themes/admag/img/loading.gif" /></div>
</div>
</div>
</div>
<script>
(function($){
  var load_more = document.getElementById("load-content");
  var page_content = document.getElementById("main");
  var content_sidebar_right = document.getElementById("content-sidebar-right");
  var doing_ajax = false;
  var updating_url = false;
  var prev = document.referrer;
  var iOS = (navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform));
  var displayed_posts = [];
  var current_post = "178459";//this is the current post ID
  displayed_posts.push( current_post );

  var bottomOffsetsUrls = {};
  var bottomOffsets = [];
  var currentOffset = $('#content-sidebar-right').offset().top;
  bottomOffsetsUrls[currentOffset] = {url:window.location.href, title:document.title, id:displayed_posts[0]};
  bottomOffsets.push(currentOffset);
  
  window.addEventListener("scroll", loadNewPost);
  //page_content.addEventListener("scroll", loadNewPost);
  //content_sidebar_right.addEventListener("scroll", loadNewPost);
  
  var pushState = history.pushState;
  history.pushState = function () {
      pushState.apply(history, arguments);
      updating_url = false;
  };

  window.addEventListener("scroll", function(){
    var windowTop = $(window).scrollTop();
    var closest = getClosest(windowTop, bottomOffsets);
    
    if(currentOffset != closest){
      var data = bottomOffsetsUrls[closest];
      updating_url = true;

      window.history.pushState({"pageTitle":data.title}, "", data.url); 
      document.title = data.title;
      currentOffset = closest;
      //ga('send', 'pageview');
    }
  });

  if(iOS){
    updating_url = true;
  }

  $(window).on('popstate', function(e) {
     if(updating_url == false){
        window.history.pushState({"pageTitle":""},"", prev); 
        window.location.href = prev;
     }
  });

  function gaTrack(path, title) {
    var relative_url = path.replace(window.location.origin, '');
    ga('set', { page: relative_url, title: title });
    ga('send', 'pageview');
  }

  function loadNewPost(){ 
    var loadNext = isScrolledIntoView(load_more);
    if(loadNext === true && doing_ajax === false){

      doing_ajax  = true;
      $('.loading-gif').show();
      $.ajax({
        'url':'/wp-admin/admin-ajax.php',
        'method':'post',
        'data':{'action':'getNextPost', 'exclude':displayed_posts.join(',')}
      }).done(function(data){
        //Save the URLs in order to change back on scroll up

        if(data.title != null){
          var offset = getBottomOffset('#content-sidebar-right');
          bottomOffsetsUrls[offset] = {url:data.url, title:data.title, id:data.id};
          bottomOffsets.push(offset);
          ///
          
          data.content = $(data.content);

          $('.load-content-posts').append(data.content);

          //Track the pageview
          gaTrack(data.url, data.title);
          ///////////////////////////

          doing_ajax = false;
          displayed_posts.push( data.id );

          jQuery.ajax({
            'url':'/wp-admin/admin-ajax.php',
            'method':'get',
            'data':{'action':'postviews_updated', 'postviews_id':data.id}
          });

        }else{
          displayed_posts = [];
          doing_ajax = false;
          loadNewPost();
        }

        $('.loading-gif').hide();
      });
    }
  }

  function isScrolledIntoView(elem)
  {
    var $elem = $(elem);
    var $window = $(window);

    if(!$elem.is(':visible'))
        return;

    var docViewTop = $window.scrollTop();
    var docViewBottom = docViewTop + $window.height();

    var elemTop = $elem.offset().top;
    var elemBottom = elemTop + $elem.height();

    return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
  }

  function getBottomOffset(elem)
  {
    var $elem = $(elem);
    var $window = $(window);

    var docViewTop = $window.scrollTop();
    var docViewBottom = docViewTop + $window.height();

    var elemTop = $elem.offset().top;
    var elemBottom = elemTop + $elem.height();

    return elemBottom;
  } 

  function getClosest(num, arr)
  {
    var current = arr[0];
    for(i in arr){
      if(Math.abs(num-arr[i]) < Math.abs(num-current)){
        current = arr[i];
      }
    }
    return current;
  }

  jQuery('.read-more-button a').click(function(e){
    e.preventDefault();

    jQuery('.post-section-separator').fadeOut();
    jQuery('.read-more-layer').fadeOut();
    jQuery('#load-content').addClass('visible');
    jQuery('.main-row-margin-top').addClass('full-view');

    if(typeof ga != 'undefined'){
      ga('send', 'event', 'Articles', 'view', 'Read More Click');
    }
  });

})(jQuery);
</script>
</div>
</div>

<footer class="footer source-org vcard copyright clearfix" id="footer">
<div class="footer-main">
<div class="fixed-main">
<div class="container">
<div class="mag-content">
<div class="row">
<div class="col-md-5">
</div>
<div class="col-md-3">
</div>
<div class="col-md-4">
</div>
</div> </div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="fixed-main">
<div class="container">
<div class="mag-content">
<div class="row">
<div class="col-md-6">
Copyright © 2018 Babcox Media, Inc. All Rights Reserved </div>
<div class="col-md-6">
<div class="footer-menu">
<ul id="menu-footer-menu" class=""><li id="menu-item-124130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124130"><a href="http://www.tirereview.com/privacy-policy/">Privacy Policy</a></li>
</ul> </div>
<div class="social-icons pull-right">
<a href="http://www.facebook.com/TireReview" title="" data-original-title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a><a href="http://www.twitter.com/Tire_Review" title="" data-original-title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://google.com/+Tirereview" title="" data-original-title="Google+" target="_blank"><i class="fa fa-google-plus"></i></a><a href="http://www.linkedin.com/groups?home=&gid=1917406&trk=anet_ug_hm" title="" data-original-title="Linkedin" target="_blank"><i class="fa fa-linkedin"></i></a><a href="https://www.instagram.com/tire_review/?hl=e" title="" data-original-title="Instagram" target="_blank"><i class="fa fa-instagram"></i></a> </div>
</div>
</div> </div>
</div>
</div>
</div>
</footer>

</div>
<div class="mobile-overlay" id="mobile-overlay"></div>

<nav id="mobile-nav" class="mm-menu mm-offcanvas mm-vertical mm-theme-dark">
<div class="mm-panels mm-vertical">
<div class="mm-vertical mm-panel mm-opened mm-current" id="mm-1">
<ul id="menu-main-menu-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123421"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167880"><a href="http://www.tirereview.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123542"><a href="http://www.tirereview.com/tires/">Tires</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142244"><a href="http://www.tirereview.com/business/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167811"><a href="http://www.tirereview.com/people/">People</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142245"><a href="http://www.tirereview.com/service/">Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169587"><a href="http://www.tirereview.com/category/products/">Products</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123554"><a href="http://www.tirereview.com/commentary/">Commentary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123555"><a href="http://www.tirereview.com/resources/">Research</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123553"><a href="http://www.tirereview.com/buyers-guide/">Buyers Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172416"><a href="http://www.tirereview.com/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138577"><a href="http://www.tirereview.com/magazine/">Magazine Archive</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167798"><a href="http://www.babcox.com/brand-page/tire-review">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167800"><a href="http://www.tirereview.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167799"><a href="http://www.tirereview.com/contact-us/">Contact Us</a></li>
</ul> <div class="mobile-nav-footer">
<aside id="text-130" class="widget widget_text"> <div class="textwidget"><script type="text/javascript">// <![CDATA[
sas.call("std", {
		siteId:		97251,	// 
		pageId:		741177,	// Page : TireReview/dynamic-ros
		formatId: 	46172,	// Format : Rectangle (Dynamic) 300x250
		target:		'',	// Targeting
tagId: ('id_' + (new Date().getTime()))
	});
// ]]></script>
<noscript>
<a href="http://www5.smartadserver.com/ac?jump=1&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]&#038;out=nonrich" target="_blank">
<img src="http://www5.smartadserver.com/ac?out=nonrich&#038;nwid=1775&#038;siteid=97251&#038;pgname=dynamic-ros&#038;fmtid=46172&#038;visit=m&#038;tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
</aside> </div>
</div>
</div>
</nav>
<div class="high-impact-ads">
<aside id="text-127" class="widget widget_text"> <div class="textwidget"><script type="text/javascript">
	sas.call("std", {
		siteId:		97251,	// 
		pageId:		741179,	// Page : TireReview/high-impact-ros
		formatId: 	40145,	// Format : Floor Ad 950x250
		target:		''	// Targeting
	});
</script>
<script type="text/javascript">
	sas.call("std", {
		siteId:		97251,	// 
		pageId:		741179,	// Page : TireReview/high-impact-ros
		formatId: 	39540,	// Format : Interstitial 500x500
		target:		''	// Targeting
	});
</script></div>
</aside></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.tirereview.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tirereview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"178459 http:\/\/www.tirereview.com\/?p=178459","disqusShortname":"tirereview","disqusTitle":"How Michelin Wants to Change the Way Consumers Buy Tires","disqusUrl":"http:\/\/www.tirereview.com\/michelin-worn-tire-tests\/","postId":"178459"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/themes/admag/css/plugins/bootstrap/js/bootstrap.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/themes/admag/js/plugins.js?ver=20130115'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/themes/admag/js/script.js?ver=20130115'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-includes/js/comment-reply.min.js?ver=e7f44746c7f91364a092d06716e2822a'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/themes/admag/js/jquery.simplemodal.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-includes/js/wp-embed.min.js?ver=e7f44746c7f91364a092d06716e2822a'></script>
<script type='text/javascript' src='http://s19532.pcdn.co/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=e7f44746c7f91364a092d06716e2822a'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=e7f44746c7f91364a092d06716e2822a'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=e7f44746c7f91364a092d06716e2822a'></script>
<div id="go-top-button" class="fa fa-angle-up" title="Scroll To Top"></div><script type="text/javascript">
      /* <![CDATA[ */
        jQuery(document).ready(function(){ });
      /* ]]> */
      </script>
<script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             isEmailContentReadOnly:false,isTotalShare:true,isMobileFriendly:false,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "square", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","LinkedIn","Print","Twitter","Email","Pinterest"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>
</body>
</html>